Рекомендация Debian по безопасности

DLA-2259-1 picocom -- обновление безопасности LTS

Дата сообщения:
28.06.2020
Затронутые пакеты:
picocom
Уязвим:
Да
Ссылки на базы данных по безопасности:
В каталоге Mitre CVE: CVE-2015-9059.
Более подробная информация:

Было обнаружено, что в picocom, программе для эмуляции минимального терминала, возможно введение команд.

В Debian 8 Jessie эта проблема была исправлена в версии 1.7-1+deb8u1.

Рекомендуется обновить пакеты picocom.

Дополнительную информацию о рекомендациях по безопасности Debian LTS, о том, как применять эти обновления к вашей системе, а также ответы на часто задаваемые вопросы можно найти по адресу: https://wiki.debian.org/LTS