Indeks

P

packages
apt, Wysyłanie sprawozdań aktualizacji, Dodanie źródeł APT-a do lokalnego serwera lustrzanego, FUSE 3
apt-listchanges, Minimalna aktualizacja systemu
aptitude, Prepare the package database, Zapewnienie wystarczającej ilości wolnego miejsca , Czyszczenie usuniętych pakietów
aufs-dkms, Znane pakiety oznaczone jako przestarzałe
bsd-mailx, fail2ban can't send e-mail using mail from bsd-mailx
ca-certificates-java, Known severe bugs
chef, Znane pakiety oznaczone jako przestarzałe
cinder-volume, OpenStack and cgroups v1
connman, Znane pakiety oznaczone jako przestarzałe
cron, Known severe bugs
cups-browsed, CUPS and driverless printing
cups-daemon, CUPS and driverless printing
cups-filters, CUPS and driverless printing
dblatex, Źródła niniejszego dokumentu
debian-goodies, Zapewnienie wystarczającej ilości wolnego miejsca
debian-kernel-handbook, Instalowanie metapakietu jądra
debian-security-support, Ograniczenia we wsparciu bezpieczeństwa
doc-debian, Zgłaszanie błędów
docbook-xsl, Źródła niniejszego dokumentu
dpkg, Wysyłanie sprawozdań aktualizacji
drdsl, Znane pakiety oznaczone jako przestarzałe
exfat-fuse, Kernel support for exFAT
exfat-utils, Kernel support for exFAT
exfatprogs, Kernel support for exFAT
fail2ban, fail2ban can't send e-mail using mail from bsd-mailx, Known severe bugs
firmware-iwlwifi, Intel CPU microcode issues
fuse , FUSE 3
fuse3 , FUSE 3
gcc-10-base, Known severe bugs
gir1.2-diodon-1.0, Known severe bugs
gir1.2-gtd-1.0, Known severe bugs
git-el, Known severe bugs
glibc, NSS NIS and NIS+ support require new packages
gnome-control-center, Accessing GNOME Settings app without mouse
gparted, Known severe bugs
grub2, Znane pakiety oznaczone jako przestarzałe
guile-2.2-libs, Upgrades involving libgc1c2 need two runs
gvfs-fuse, FUSE 3
how-can-i-help, Uczestnictwo w rozwoju Debiana
ibod, Znane pakiety oznaczone jako przestarzałe
ifenslave, Known severe bugs
initramfs-tools, Debugowanie powłoki podczas rozruchu przy użyciu initrd, Aktualizacja jądra i powiązanych pakietów
intel-microcode, Intel CPU microcode issues
ipp-usb, CUPS and driverless printing, SANE and driverless scanning
isdnactivecards, Znane pakiety oznaczone jako przestarzałe
isdnutils, Znane pakiety oznaczone jako przestarzałe
kio-fuse, FUSE 3
libappindicator-dev, Znane pakiety oznaczone jako przestarzałe
libappindicator1, Znane pakiety oznaczone jako przestarzałe
libappindicator3-1, Znane pakiety oznaczone jako przestarzałe
libayatana-appindicator, Znane pakiety oznaczone jako przestarzałe
libgc1c2, Upgrades involving libgc1c2 need two runs
libjs-bootstrap4, Known severe bugs
libnss-nis, NSS NIS and NIS+ support require new packages
libnss-nisplus, NSS NIS and NIS+ support require new packages
libpam-chroot, Known severe bugs
libpython3.9-dev, Known severe bugs
libsane1, SANE and driverless scanning
lilo, Znane pakiety oznaczone jako przestarzałe
linux-image-*, Aktualizacja jądra i powiązanych pakietów
linux-image-amd64, Instalowanie metapakietu jądra
linux-source, Instalowanie metapakietu jądra
localepurge, Zapewnienie wystarczającej ilości wolnego miejsca
mailman, Znane pakiety oznaczone jako przestarzałe
mailman3, Znane pakiety oznaczone jako przestarzałe
mailman3-full, Znane pakiety oznaczone jako przestarzałe
mailutils, fail2ban can't send e-mail using mail from bsd-mailx
mariadb-server-10.5,galera-4, Known severe bugs
mdadm, Known severe bugs
network-manager, Znane pakiety oznaczone jako przestarzałe
nova-compute, OpenStack and cgroups v1
openipmi, Known severe bugs
openssh-server, No new SSH connections possible during upgrade, Known severe bugs
popularity-contest, Zapewnienie wystarczającej ilości wolnego miejsca
procps, Known severe bugs
pulseaudio, Known severe bugs
python-pkg-resources, Known severe bugs
python-setuptools, Znane pakiety oznaczone jako przestarzałe
rails, redmine missing in bullseye
rdiff-backup, rdiff-backup require lockstep upgrade of server and client
redmine, redmine missing in bullseye
release-notes, Zgłaszanie błędów w tym dokumencie
rsync, rsync parameter deprecation
rsyslog, Persistent systemd journal
sane-airscan, SANE and driverless scanning
sendmail, sendmail downtime during upgrade
slapd, Przestarzałe składniki w wydaniu bullseye
speech-dispatcher, Known severe bugs
src:gcc-10, Known severe bugs
src:llvm-toolchain-11, Known severe bugs
src:qemu, Known severe bugs
src:squid-deb-proxy, Known severe bugs
src:wine, Known severe bugs
src:xen, Known severe bugs
sshfs, FUSE 3
synaptic, Prepare the package database
systemd, Improved support for alternative init systems
tinc, Przygotowanie bezpiecznego środowiska do uaktualnienia
tpm2-abrmd, Known severe bugs
udev, Aktualizacja jądra i powiązanych pakietów, SCSI device probing is non-deterministic
unbound, Config file fragment handling in unbound
upgrade-reports, Wysyłanie sprawozdań aktualizacji
usrmerge, Przestarzałe składniki w wydaniu bullseye
vim, Vim addons handling
vim-addon-manager, Vim addons handling
vim-scripts, Vim addons handling
wicd, Znane pakiety oznaczone jako przestarzałe
xfce4-settings, Known severe bugs
xmlroff, Źródła niniejszego dokumentu
xsltproc, Źródła niniejszego dokumentu
Perl, Desktops and well known packages
PHP, Desktops and well known packages
Postfix, Desktops and well known packages
PostgreSQL, Desktops and well known packages