Stikordsregister

P

packages
apt, Bidrag med opgraderingsrapporter, Tilføjelse af APT-kilder for et lokalt spejl, FUSE 3
apt-listchanges, Minimal systemopgradering
aptitude, Prepare the package database, Sikr dig, at du har tilstrækkelig med plads til opgraderingen, Fuld fjernelse af afinstallerede pakker
aufs-dkms, Værd at bemærke forældede pakker
bsd-mailx, fail2ban can't send e-mail using mail from bsd-mailx
ca-certificates-java, Known severe bugs
chef, Værd at bemærke forældede pakker
cinder-volume, OpenStack and cgroups v1
connman, Værd at bemærke forældede pakker
cron, Known severe bugs
cups-browsed, CUPS and driverless printing
cups-daemon, CUPS and driverless printing
cups-filters, CUPS and driverless printing
dblatex, Kilder til dette dokument
debian-goodies, Sikr dig, at du har tilstrækkelig med plads til opgraderingen
debian-kernel-handbook, Installation af en kernens metapakke
debian-security-support, Begrænsninger i sikkerhedsunderstøttelse
doc-debian, Fejlrapportering
docbook-xsl, Kilder til dette dokument
dpkg, Bidrag med opgraderingsrapporter
drdsl, Værd at bemærke forældede pakker
exfat-fuse, Kernel support for exFAT
exfat-utils, Kernel support for exFAT
exfatprogs, Kernel support for exFAT
fail2ban, fail2ban can't send e-mail using mail from bsd-mailx, Known severe bugs
firmware-iwlwifi, Intel CPU microcode issues
fuse , FUSE 3
fuse3 , FUSE 3
gcc-10-base, Known severe bugs
gir1.2-diodon-1.0, Known severe bugs
gir1.2-gtd-1.0, Known severe bugs
git-el, Known severe bugs
glibc, NSS NIS and NIS+ support require new packages
gnome-control-center, Accessing GNOME Settings app without mouse
gparted, Known severe bugs
grub2, Værd at bemærke forældede pakker
guile-2.2-libs, Upgrades involving libgc1c2 need two runs
gvfs-fuse, FUSE 3
how-can-i-help, Bidrag til Debian
ibod, Værd at bemærke forældede pakker
ifenslave, Known severe bugs
initramfs-tools, Fejlsøg skal under opstart med initrd, Opgradering af din kerne og relaterede pakker
intel-microcode, Intel CPU microcode issues
ipp-usb, CUPS and driverless printing, SANE and driverless scanning
isdnactivecards, Værd at bemærke forældede pakker
isdnutils, Værd at bemærke forældede pakker
kio-fuse, FUSE 3
libappindicator-dev, Værd at bemærke forældede pakker
libappindicator1, Værd at bemærke forældede pakker
libappindicator3-1, Værd at bemærke forældede pakker
libayatana-appindicator, Værd at bemærke forældede pakker
libgc1c2, Upgrades involving libgc1c2 need two runs
libjs-bootstrap4, Known severe bugs
libnss-nis, NSS NIS and NIS+ support require new packages
libnss-nisplus, NSS NIS and NIS+ support require new packages
libpam-chroot, Known severe bugs
libpython3.9-dev, Known severe bugs
libsane1, SANE and driverless scanning
lilo, Værd at bemærke forældede pakker
linux-image-*, Opgradering af din kerne og relaterede pakker
linux-image-amd64, Installation af en kernens metapakke
linux-source, Installation af en kernens metapakke
localepurge, Sikr dig, at du har tilstrækkelig med plads til opgraderingen
mailman, Værd at bemærke forældede pakker
mailman3, Værd at bemærke forældede pakker
mailman3-full, Værd at bemærke forældede pakker
mailutils, fail2ban can't send e-mail using mail from bsd-mailx
mariadb-server-10.5,galera-4, Known severe bugs
mdadm, Known severe bugs
micro-evtd, Forbered et sikkert miljø for opgraderingen
network-manager, Værd at bemærke forældede pakker
nova-compute, OpenStack and cgroups v1
openipmi, Known severe bugs
openssh-server, No new SSH connections possible during upgrade, Known severe bugs
popularity-contest, Sikr dig, at du har tilstrækkelig med plads til opgraderingen
procps, Known severe bugs
pulseaudio, Known severe bugs
python-pkg-resources, Known severe bugs
python-setuptools, Værd at bemærke forældede pakker
rails, redmine missing in bullseye
rdiff-backup, rdiff-backup require lockstep upgrade of server and client
redmine, redmine missing in bullseye
release-notes, Rapporter fejl i dette dokument
rsync, rsync parameter deprecation
rsyslog, Persistent systemd journal
sane-airscan, SANE and driverless scanning
sendmail, sendmail downtime during upgrade
slapd, Deprecated components for bullseye
speech-dispatcher, Known severe bugs
src:gcc-10, Known severe bugs
src:llvm-toolchain-11, Known severe bugs
src:qemu, Known severe bugs
src:squid-deb-proxy, Known severe bugs
src:wine, Known severe bugs
src:xen, Known severe bugs
sshfs, FUSE 3
synaptic, Prepare the package database
systemd, Improved support for alternative init systems
tinc, Forbered et sikkert miljø for opgraderingen
tpm2-abrmd, Known severe bugs
udev, Opgradering af din kerne og relaterede pakker, SCSI device probing is non-deterministic
unbound, Config file fragment handling in unbound
upgrade-reports, Bidrag med opgraderingsrapporter
usrmerge, Deprecated components for bullseye
vim, Vim addons handling
vim-addon-manager, Vim addons handling
vim-scripts, Vim addons handling
wicd, Værd at bemærke forældede pakker
xfce4-settings, Known severe bugs
xmlroff, Kilder til dette dokument
xsltproc, Kilder til dette dokument
Perl, Desktops and well known packages
PHP, Desktops and well known packages
Postfix, Desktops and well known packages
PostgreSQL, Desktops and well known packages