Aviso de seguridad de Debian

php -- Hay una vulnerabilidad en PHP/FI, un avanzado sistema de cgi para NCSA httpd

Fecha del informe:
16 de abr de 1997
Paquetes afectados:
php
Vulnerable:
No
Referencias a bases de datos de seguridad:
No se dispone, de momento, de referencias a otras bases de datos de seguridad externas.
Información adicional:
[DiGiTAL iNFORMATiON SOCiETY] Aviso 97-347.1 and Aviso de seguridad SNI-11 de Secure Networks Inc.