Debian-Sicherheitsankündigung

deliver -- Pufferüberlauf

Datum des Berichts:
10. Jan 1998
Betroffene Pakete:
deliver
Verwundbar:
Ja
Sicherheitsdatenbanken-Referenzen:
Im Augenblick ist keine weitere externe Sicherheitsdatenbank-Referenz verfügbar.
Weitere Informationen:
Pufferüberlauf kann Administrator(Root)-Zugriff erlauben. »deliver« wird unter Debian standardmäßig nicht verwendet, daher werden die meisten Nutzer nicht betroffen sein.
Behoben in:
All - (in Version 1.3) 2.1.13