Aviso de seguridad de Debian

deliver -- desbordamiento de búfer

Fecha del informe:
10 de ene de 1998
Paquetes afectados:
deliver
Vulnerable:
Referencias a bases de datos de seguridad:
No se dispone, de momento, de referencias a otras bases de datos de seguridad externas.
Información adicional:
Los desbordamientos de búfer pueden permitir el acceso como root. deliver no se usa por defecto en Debian, así que la mayoría de usuarios no estarán afectados.
Arreglado en:
All - (en la versión 1.3) 2.1.13