Debian-Sicherheitsankündigung

lincity -- Potenzielle Pufferüberläufe

Datum des Berichts:
17. Mär 1998
Betroffene Pakete:
lincity-svga
Verwundbar:
Ja
Sicherheitsdatenbanken-Referenzen:
Im Augenblick ist keine weitere externe Sicherheitsdatenbank-Referenz verfügbar.
Behoben in:
All - (in Version 1.3) unknown