Debian セキュリティ勧告

lincity -- バッファオーバランの可能性

報告日時:
1998-03-17
影響を受けるパッケージ:
lincity-svga
危険性:
あり
参考セキュリティデータベース:
現時点では、その他の外部参考セキュリティデータベースはありません。
修正:
All - (リリース 1.3 において) unknown