Aviso de seguridad de Debian

nslookup and dig -- posibles desbordamientos de búfer en nslookup y dig

Fecha del informe:
5 de sep de 1998
Paquetes afectados:
bind
Vulnerable:
Referencias a bases de datos de seguridad:
No se dispone, de momento, de referencias a otras bases de datos de seguridad externas.
Información adicional:
Hemos recibido información sobre las utilidades nslookup y dig distribuídas con la distribución actual de Linux contiene posibles desbordamientos de búfer.

Le recomendamos que actualice su paquete bind inmediatamente.

Arreglado en:
All - (en la versión 2.0) 8.1.2-3