Debian-Sicherheitsankündigung

zgv -- Pufferüberläufe

Datum des Berichts:
22. Nov 1998
Betroffene Pakete:
zgv
Verwundbar:
Ja
Sicherheitsdatenbanken-Referenzen:
Im Augenblick ist keine weitere externe Sicherheitsdatenbank-Referenz verfügbar.
Weitere Informationen:

Wir haben Berichte erhalten, dass das zgv-Paket für Pufferüberläufe anfällig ist.

Wir empfehlen Ihnen, Ihr zgv-Paket unverzüglich zu aktualisieren.

Behoben in:
intel - (in Version 2.0) 2.8-4.1 m68k - (in Version 2.0) nicht anwendbar