Aviso de seguridad de Debian

zgv -- desbordamientos de búfer

Fecha del informe:
22 de nov de 1998
Paquetes afectados:
zgv
Vulnerable:
Referencias a bases de datos de seguridad:
No se dispone, de momento, de referencias a otras bases de datos de seguridad externas.
Información adicional:
Hemos recibido informaciones de que el paquete zgv es vulnerable a desbordamientos de búfer.

Le recomendamos que actualice su paquete zgv inmediatamente.

Arreglado en:
intel - (en la versión 2.0) 2.8-4.1 m68k - (en la versión 2.0) N/A