Debian セキュリティ勧告

zgv -- バッファオーバフロー

報告日時:
1998-11-22
影響を受けるパッケージ:
zgv
危険性:
あり
参考セキュリティデータベース:
現時点では、その他の外部参考セキュリティデータベースはありません。
詳細:
zgvパッケージにバッファオーバーフローを見つけたという報告をうけました。

ただちにzgvパッケージをアップグレードすることをお薦めします。

修正:
intel - (リリース 2.0 において) 2.8-4.1 m68k - (リリース 2.0 において) N/A