Рекомендация Debian по безопасности

zgv -- переполнения буфера

Дата сообщения:
22.11.1998
Затронутые пакеты:
zgv
Уязвим:
Да
Ссылки на базы данных по безопасности:
На данный момент ссылки на внешние базы данных по безопасности отсутствуют.
Более подробная информация:
Мы получили сообщения о том, что пакет zgv уязвим к переполнению буфера.

Рекомендуется как можно скорее обновить пакет zgv.

Исправлено в:
intel - (в выпуске 2.0) 2.8-4.1 m68k - (в выпуске 2.0) не применимо