Säkerhetsbulletin från Debian

zgv -- buffertspill

Rapporterat den:
1998-11-22
Berörda paket:
zgv
Sårbara:
Ja
Referenser i säkerhetsdatabaser:
För närvarande är inga ytterligare referenser till externa säkerhetsdatabaser tillgängliga.
Ytterligare information:
Vi har fått rapporter om att zgv-paketet är sårbart för buffertspill.

Vi rekommenderar att du uppgraderar ditt zgv-paket omedelbart.

Rättat i:
intel - (i utgåva 2.0) 2.8-4.1 m68k - (i utgåva 2.0) Ej relevant