Рекомендация Debian по безопасности

Eterm -- эксплоит в eterm

Дата сообщения:
18.02.1999
Затронутые пакеты:
eterm
Уязвим:
Да
Ссылки на базы данных по безопасности:
В каталоге Mitre CVE: CVE-2000-0367.
Более подробная информация:
Уязвима только версия 0.8.8 в из невыпущенного выпуска debian "potato". Более ранние версии 0.7 и 0.8.7 из выпусков hamm и slink не подвержены данной уязвимости.

Версия eterm, в настоящее время доступная в выпуске potato (eterm_0.8.8-5 или выше), уже была исправлена.