Debian Security Advisory

DLA-424-1 didiwiki -- LTS security update

Date Reported:
22 Feb 2016
Affected Packages:
Security database references:
In the Debian bugtracking system: Bug 815111.
In Mitre's CVE dictionary: CVE-2013-7448.
More information:

Alexander Izmailov discovered that didiwiki, a wiki implementation, failed to correctly validate user-supplied input, thus allowing a malicious user to access any part of the filesystem.