Debian Security Advisory

DLA-436-1 ia32-libs, ia32-libs-gtk -- LTS security update

Date Reported:
28 Feb 2016
Affected Packages:
ia32-libs, ia32-libs-gtk
Security database references:
No other external database security references currently available.
More information:

The ia32-libs and ia32-libs-gtk packages contain 32 bit versions of various libraries for use on 64 bit systems. This update rolls in all security fixes made to these libraries since the start of Squeeze LTS.