Рекомендация Debian по безопасности

DSA-3603-1 libav -- обновление безопасности

Дата сообщения:
14.06.2016
Затронутые пакеты:
libav
Уязвим:
Да
Ссылки на базы данных по безопасности:
В каталоге Mitre CVE: CVE-2016-3062.
Более подробная информация:

В многочисленных демультиплексорах и декодера мультимедиа библиотеки libav было обнаружено несколько проблем безопасности. Полный список изменений доступен по адресу https://git.libav.org/?p=libav.git;a=blob;f=Changelog;hb=refs/tags/v11.7

В стабильном выпуске (jessie) эта проблема была исправлена в версии 6:11.7-1~deb8u1.

Рекомендуется обновить пакеты libav.