2016 年に報告されたセキュリティ勧告

[2016-12-31] DSA-3750 libphp-phpmailer security update
[2016-12-29] DSA-3749 dcmtk security update
[2016-12-26] DSA-3748 libcrypto++ security update
[2016-12-25] DSA-3747 exim4 security update
[2016-12-24] DSA-3746 graphicsmagick security update
[2016-12-24] DSA-3745 squid3 security update
[2016-12-23] DSA-3744 libxml2 security update
[2016-12-20] DSA-3743 python-bottle security update
[2016-12-20] DSA-3742 flightgear security update
[2016-12-20] DSA-3741 tor security update
[2016-12-19] DSA-3740 samba security update
[2016-12-18] DSA-3739 tomcat8 security update
[2016-12-18] DSA-3738 tomcat7 security update
[2016-12-16] DSA-3737 php5 security update
[2016-12-16] DSA-3736 libupnp security update
[2016-12-15] DSA-3735 game-music-emu security update
[2016-12-14] DSA-3734 firefox-esr security update
[2016-12-13] DSA-3733 apt security update
[2016-12-13] DSA-3732 php5 security update
[2016-12-11] DSA-3731 chromium-browser security update
[2016-12-11] DSA-3730 icedove security update
[2016-12-07] DSA-3729 xen security update
[2016-12-01] DSA-3728 firefox-esr security update
[2016-11-30] DSA-3727 hdf5 security update
[2016-11-27] DSA-3725 icu security update
[2016-11-26] DSA-3726 imagemagick security update
[2016-11-24] DSA-3724 gst-plugins-good0.10 security update
[2016-11-24] DSA-3723 gst-plugins-good1.0 security update
[2016-11-22] DSA-3722 vim security update
[2016-11-21] DSA-3721 tomcat7 security update
[2016-11-21] DSA-3720 tomcat8 security update
[2016-11-21] DSA-3719 wireshark security update
[2016-11-17] DSA-3718 drupal7 security update
[2016-11-17] DSA-3717 gst-plugins-bad1.0, gst-plugins-bad0.10 security update
[2016-11-16] DSA-3716 firefox-esr security update
[2016-11-15] DSA-3715 moin security update
[2016-11-15] DSA-3714 akonadi security update
[2016-11-15] DSA-3713 gst-plugins-bad0.10 security update
[2016-11-13] DSA-3712 terminology security update
[2016-11-11] DSA-3711 mariadb-10.0 security update
[2016-11-10] DSA-3710 pillow security update
[2016-11-08] DSA-3709 libxslt security update
[2016-11-07] DSA-3708 mat security update
[2016-11-07] DSA-3707 openjdk-7 security update
[2016-11-07] DSA-3706 mysql-5.5 security update
[2016-11-03] DSA-3705 curl security update
[2016-11-03] DSA-3704 memcached security update
[2016-11-01] DSA-3703 bind9 security update
[2016-11-01] DSA-3702 tar security update
[2016-10-25] DSA-3701 nginx security update
[2016-10-25] DSA-3700 asterisk security update
[2016-10-25] DSA-3699 virtualbox end-of-life
[2016-10-24] DSA-3698 php5 security update
[2016-10-21] DSA-3697 kdepimlibs security update
[2016-10-19] DSA-3696 linux security update
[2016-10-18] DSA-3695 quagga security update
[2016-10-18] DSA-3694 tor security update
[2016-10-14] DSA-3693 libgd2 security update
[2016-10-13] DSA-3692 freeimage security update
[2016-10-12] DSA-3691 ghostscript security update
[2016-10-10] DSA-3690 icedove security update
[2016-10-08] DSA-3689 php5 security update
[2016-10-05] DSA-3688 nss security update
[2016-10-05] DSA-3687 nspr security update
[2016-10-04] DSA-3686 icedove security update
[2016-10-04] DSA-3685 libav security update
[2016-10-03] DSA-3684 libdbd-mysql-perl security update
[2016-10-02] DSA-3683 chromium-browser security update
[2016-09-30] DSA-3682 c-ares security update
[2016-09-29] DSA-3681 wordpress security update
[2016-09-27] DSA-3680 bind9 security update
[2016-09-27] DSA-3679 jackrabbit security update
[2016-09-26] DSA-3678 python-django security update
[2016-09-25] DSA-3677 libarchive security update
[2016-09-24] DSA-3676 unadf security update
[2016-09-23] DSA-3675 imagemagick security update
[2016-09-22] DSA-3674 firefox-esr security update
[2016-09-22] DSA-3673 openssl security update
[2016-09-21] DSA-3672 irssi security update
[2016-09-20] DSA-3671 wireshark security update
[2016-09-15] DSA-3670 tomcat8 security update
[2016-09-15] DSA-3669 tomcat7 security update
[2016-09-15] DSA-3668 mailman security update
[2016-09-15] DSA-3667 chromium-browser security update
[2016-09-14] DSA-3666 mysql-5.5 security update
[2016-09-11] DSA-3665 openjpeg2 security update
[2016-09-10] DSA-3664 pdns security update
[2016-09-09] DSA-3663 xen security update
[2016-09-08] DSA-3662 inspircd security update
[2016-09-06] DSA-3661 charybdis security update
[2016-09-05] DSA-3660 chromium-browser security update
[2016-09-04] DSA-3659 linux security update
[2016-09-01] DSA-3658 libidn security update
[2016-08-30] DSA-3657 libarchive security update
[2016-08-30] DSA-3656 tryton-server security update
[2016-08-26] DSA-3655 mupdf security update
[2016-08-26] DSA-3654 quagga security update
[2016-08-25] DSA-3653 flex security update
[2016-08-25] DSA-3652 imagemagick security update
[2016-08-25] DSA-3651 rails security update
[2016-08-17] DSA-3650 libgcrypt20 security update
[2016-08-17] DSA-3649 gnupg security update
[2016-08-12] DSA-3648 wireshark security update
[2016-08-11] DSA-3647 icedove security update
[2016-08-11] DSA-3646 postgresql-9.4 security update
[2016-08-09] DSA-3645 chromium-browser security update
[2016-08-08] DSA-3644 fontconfig security update
[2016-08-06] DSA-3643 kde4libs security update
[2016-08-05] DSA-3642 lighttpd security update
[2016-08-04] DSA-3641 openjdk-7 security update
[2016-08-03] DSA-3640 firefox-esr security update
[2016-08-03] DSA-3639 wordpress security update
[2016-08-03] DSA-3638 curl security update
[2016-07-31] DSA-3637 chromium-browser security update
[2016-07-30] DSA-3636 collectd security update
[2016-07-30] DSA-3634 redis security update
[2016-07-29] DSA-3635 libdbd-mysql-perl security update
[2016-07-27] DSA-3633 xen security update
[2016-07-27] DSA-3632 mariadb-10.0 security update
[2016-07-26] DSA-3631 php5 security update
[2016-07-26] DSA-3630 libgd2 security update
[2016-07-25] DSA-3629 ntp security update
[2016-07-25] DSA-3628 perl security update
[2016-07-24] DSA-3627 phpmyadmin security update
[2016-07-24] DSA-3626 openssh security update
[2016-07-22] DSA-3625 squid3 security update
[2016-07-21] DSA-3624 mysql-5.5 security update
[2016-07-20] DSA-3623 apache2 security update
[2016-07-18] DSA-3622 python-django security update
[2016-07-18] DSA-3621 mysql-connector-java security update
[2016-07-15] DSA-3620 pidgin security update
[2016-07-15] DSA-3619 libgd2 security update
[2016-07-14] DSA-3618 php5 security update
[2016-07-06] DSA-3617 horizon security update
[2016-07-04] DSA-3616 linux security update
[2016-07-02] DSA-3615 wireshark security update
[2016-07-02] DSA-3614 tomcat7 security update
[2016-07-02] DSA-3613 libvirt security update
[2016-07-01] DSA-3612 gimp security update
[2016-06-30] DSA-3611 libcommons-fileupload-java security update
[2016-06-29] DSA-3610 xerces-c security update
[2016-06-29] DSA-3609 tomcat8 security update
[2016-06-29] DSA-3608 libreoffice security update
[2016-06-28] DSA-3607 linux security update
[2016-06-24] DSA-3606 libpdfbox-java security update
[2016-06-19] DSA-3605 libxslt security update
[2016-06-16] DSA-3604 drupal7 security update
[2016-06-14] DSA-3603 libav security update
[2016-06-14] DSA-3602 php5 security update
[2016-06-13] DSA-3601 icedove security update
[2016-06-09] DSA-3600 firefox-esr security update
[2016-06-09] DSA-3599 p7zip security update
[2016-06-07] DSA-3598 vlc security update
[2016-06-07] DSA-3597 expat security update
[2016-06-06] DSA-3596 spice security update
[2016-06-05] DSA-3595 mariadb-10.0 security update
[2016-06-04] DSA-3594 chromium-browser security update
[2016-06-02] DSA-3593 libxml2 security update
[2016-06-01] DSA-3592 nginx security update
[2016-06-01] DSA-3591 imagemagick security update
[2016-06-01] DSA-3590 chromium-browser security update
[2016-05-30] DSA-3589 gdk-pixbuf security update
[2016-05-29] DSA-3588 symfony security update
[2016-05-27] DSA-3587 libgd2 security update
[2016-05-23] DSA-3586 atheme-services security update
[2016-05-22] DSA-3585 wireshark security update
[2016-05-19] DSA-3584 librsvg security update
[2016-05-18] DSA-3583 swift-plugin-s3 security update
[2016-05-18] DSA-3582 expat security update
[2016-05-17] DSA-3581 libndp security update
[2016-05-16] DSA-3580 imagemagick security update
[2016-05-16] DSA-3579 xerces-c security update
[2016-05-14] DSA-3578 libidn security update
[2016-05-14] DSA-3577 jansson security update
[2016-05-13] DSA-3576 icedove security update
[2016-05-12] DSA-3575 libxstream-java security update
[2016-05-10] DSA-3574 libarchive security update
[2016-05-09] DSA-3573 qemu security update
[2016-05-09] DSA-3572 websvn security update
[2016-05-08] DSA-3571 ikiwiki security update
[2016-05-05] DSA-3570 mercurial security update
[2016-05-05] DSA-3569 openafs security update
[2016-05-05] DSA-3568 libtasn1-6 security update
[2016-05-04] DSA-3567 libpam-sshauth security update
[2016-05-03] DSA-3566 openssl security update
[2016-05-02] DSA-3565 botan1.10 security update
[2016-05-02] DSA-3564 chromium-browser security update
[2016-05-01] DSA-3563 poppler security update
[2016-05-01] DSA-3562 tardiff security update
[2016-04-29] DSA-3561 subversion security update
[2016-04-27] DSA-3560 php5 security update
[2016-04-27] DSA-3559 iceweasel security update
[2016-04-26] DSA-3558 openjdk-7 security update
[2016-04-26] DSA-3557 mysql-5.5 security update
[2016-04-24] DSA-3556 libgd2 security update
[2016-04-23] DSA-3555 imlib2 security update
[2016-04-22] DSA-3553 varnish security update
[2016-04-21] DSA-3554 xen security update
[2016-04-17] DSA-3552 tomcat7 security update
[2016-04-16] DSA-3551 fuseiso security update
[2016-04-15] DSA-3550 openssh security update
[2016-04-15] DSA-3549 chromium-browser security update
[2016-04-13] DSA-3548 samba security update
[2016-04-11] DSA-3547 imagemagick security update
[2016-04-07] DSA-3546 optipng security update
[2016-04-07] DSA-3545 cgit security update
[2016-04-07] DSA-3544 python-django security update
[2016-04-05] DSA-3543 oar security update
[2016-04-05] DSA-3542 mercurial security update
[2016-04-05] DSA-3541 roundcube security update
[2016-04-03] DSA-3540 lhasa security update
[2016-04-02] DSA-3539 srtp security update
[2016-03-31] DSA-3538 libebml security update
[2016-03-31] DSA-3537 imlib2 security update
[2016-03-31] DSA-3536 libstruts1.2-java security update
[2016-03-29] DSA-3535 kamailio security update
[2016-03-29] DSA-3534 dhcpcd security update
[2016-03-29] DSA-3533 openvswitch security update
[2016-03-27] DSA-3532 quagga security update
[2016-03-25] DSA-3531 chromium-browser security update
[2016-03-25] DSA-3530 tomcat6 security update
[2016-03-24] DSA-3527 inspircd security update
[2016-03-23] DSA-3529 redmine security update
[2016-03-23] DSA-3528 pidgin-otr security update
[2016-03-23] DSA-3526 libmatroska security update
[2016-03-22] DSA-3525 pixman security update
[2016-03-20] DSA-3524 activemq security update
[2016-03-20] DSA-3523 iceweasel security update
[2016-03-20] DSA-3522 squid3 security update
[2016-03-19] DSA-3521 git security update
[2016-03-18] DSA-3520 icedove security update
[2016-03-17] DSA-3519 xen security update
[2016-03-16] DSA-3518 spip security update
[2016-03-14] DSA-3517 exim4 security update
[2016-03-13] DSA-3516 wireshark security update
[2016-03-13] DSA-3515 graphite2 security update
[2016-03-12] DSA-3514 samba security update
[2016-03-10] DSA-3513 chromium-browser security update
[2016-03-09] DSA-3512 libotr security update
[2016-03-09] DSA-3511 bind9 security update
[2016-03-09] DSA-3510 iceweasel security update
[2016-03-09] DSA-3509 rails security update
[2016-03-06] DSA-3508 jasper security update
[2016-03-05] DSA-3507 chromium-browser security update
[2016-03-04] DSA-3506 libav security update
[2016-03-04] DSA-3505 wireshark security update
[2016-03-04] DSA-3504 bsh security update
[2016-03-03] DSA-3503 linux security update
[2016-03-03] DSA-3502 roundup security update
[2016-03-03] DSA-3426 ctdb security update
[2016-03-03] DLA-445 squid3 LTS security update
[2016-03-01] DSA-3501 perl security update
[2016-03-01] DSA-3500 openssl security update
[2016-02-29] DSA-3495 xymon security update
[2016-02-29] DLA-444 php5 LTS security update
[2016-02-29] DLA-443 bsh LTS security update
[2016-02-29] DLA-442 lxc LTS security update
[2016-02-29] DLA-441 pcre3 LTS security update
[2016-02-29] DLA-439 linux-2.6 LTS security update
[2016-02-28] DSA-3499 pillow security update
[2016-02-28] DSA-3498 drupal7 security update
[2016-02-28] DSA-3497 php-horde security update
[2016-02-28] DSA-3496 php-horde-core security update
[2016-02-28] DSA-3492 gajim security update
[2016-02-28] DLA-440 dansguardian LTS security update
[2016-02-28] DLA-438 libebml LTS security update
[2016-02-28] DLA-437 clamav LTS security update
[2016-02-28] DLA-436 ia32-libs, ia32-libs-gtk LTS security update
[2016-02-27] DSA-3494 cacti security update
[2016-02-27] DLA-435 tomcat6 LTS security update
[2016-02-27] DLA-434 gtk+2.0 LTS security update
[2016-02-25] DSA-3493 xerces-c security update
[2016-02-25] DLA-433 xerces-c LTS security update
[2016-02-25] DLA-432 postgresql-8.4 LTS security update
[2016-02-25] DLA-431 libfcgi-perl LTS security update
[2016-02-25] DLA-430 libfcgi LTS security update
[2016-02-24] DSA-3491 icedove security update
[2016-02-24] DLA-429 pixman LTS security update
[2016-02-24] DLA-428 websvn LTS security update
[2016-02-24] DLA-427 nss LTS security update
[2016-02-23] DSA-3490 websvn security update
[2016-02-23] DSA-3489 lighttpd security update
[2016-02-23] DSA-3488 libssh security update
[2016-02-23] DSA-3487 libssh2 security update
[2016-02-23] DLA-426 libssh2 LTS security update
[2016-02-23] DLA-425 libssh LTS security update
[2016-02-22] DLA-424 didiwiki LTS security update
[2016-02-22] DLA-423 krb5 LTS security update
[2016-02-21] DSA-3486 chromium-browser security update
[2016-02-21] DLA-422 python-imaging LTS security update
[2016-02-20] DSA-3485 didiwiki security update
[2016-02-20] DLA-421 openssl LTS security update
[2016-02-19] DSA-3484 xdelta3 security update
[2016-02-19] DSA-3483 cpio security update
[2016-02-18] DLA-420 libmatroska LTS security update
[2016-02-17] DSA-3482 libreoffice security update
[2016-02-17] DLA-419 gtk+2.0 LTS security update
[2016-02-17] DLA-418 wordpress LTS security update
[2016-02-16] DSA-3481 glibc security update
[2016-02-16] DSA-3480 eglibc security update
[2016-02-16] DLA-417 xdelta3 LTS security update
[2016-02-16] DLA-416 eglibc LTS security update
[2016-02-15] DSA-3479 graphite2 security update
[2016-02-15] DSA-3478 libgcrypt11 security update
[2016-02-15] DLA-415 cpio LTS security update
[2016-02-14] DSA-3477 iceweasel security update
[2016-02-13] DSA-3476 postgresql-9.4 security update
[2016-02-13] DSA-3475 postgresql-9.1 security update
[2016-02-12] DSA-3474 libgcrypt20 security update
[2016-02-12] DLA-414 chrony LTS security update
[2016-02-11] DSA-3473 nginx security update
[2016-02-09] DLA-413 gajim LTS security update
[2016-02-08] DSA-3472 wordpress security update
[2016-02-08] DSA-3471 qemu security update
[2016-02-08] DSA-3470 qemu-kvm security update
[2016-02-08] DSA-3469 qemu security update
[2016-02-06] DSA-3468 polarssl security update
[2016-02-06] DSA-3467 tiff security update
[2016-02-06] DLA-412 linux-2.6 LTS security update
[2016-02-05] DLA-411 eglibc LTS security update
[2016-02-04] DSA-3466 krb5 security update
[2016-02-04] DLA-410 openjdk-6 LTS security update
[2016-02-02] DSA-3465 openjdk-6 security update
[2016-02-01] DLA-409 mysql-5.5 LTS security update
[2016-01-31] DSA-3464 rails security update
[2016-01-31] DSA-3463 prosody security update
[2016-01-31] DLA-408 gosa LTS security update
[2016-01-30] DSA-3462 radicale security update
[2016-01-30] DSA-3461 freetype security update
[2016-01-30] DSA-3460 privoxy security update
[2016-01-30] DLA-407 prosody LTS security update
[2016-01-30] DLA-406 phpmyadmin LTS security update
[2016-01-30] DLA-405 tiff LTS security update
[2016-01-28] DSA-3459 mysql-5.5 security update
[2016-01-27] DSA-3458 openjdk-7 security update
[2016-01-27] DSA-3457 iceweasel security update
[2016-01-27] DSA-3456 chromium-browser security update
[2016-01-27] DSA-3455 curl security update
[2016-01-27] DSA-3454 virtualbox security update
[2016-01-27] DLA-404 nginx LTS security update
[2016-01-26] DLA-403 radicale LTS security update
[2016-01-26] DLA-402 tiff LTS security update
[2016-01-25] DSA-3453 mariadb-10.0 security update
[2016-01-24] DLA-401 imlib2 LTS security update
[2016-01-24] DLA-400 pound LTS security update
[2016-01-23] DSA-3452 claws-mail security update
[2016-01-23] DLA-399 foomatic-filters LTS security update
[2016-01-23] DLA-398 privoxy LTS security update
[2016-01-20] DSA-3451 fuse security update
[2016-01-20] DSA-3450 ecryptfs-utils security update
[2016-01-20] DLA-397 ecryptfs-utils LTS security update
[2016-01-19] DSA-3449 bind9 security update
[2016-01-19] DSA-3448 linux security update
[2016-01-19] DLA-396 bind9 LTS security update
[2016-01-19] DLA-395 librsvg LTS security update
[2016-01-18] DLA-394 passenger LTS security update
[2016-01-18] DLA-393 srtp LTS security update
[2016-01-17] DSA-3447 tomcat7 security update
[2016-01-17] DLA-392 roundcube LTS security update
[2016-01-16] DLA-391 prosody LTS security update
[2016-01-15] DLA-390 dbconfig-common LTS security update
[2016-01-15] DLA-389 giflib LTS security update
[2016-01-15] DLA-388 dwarfutils LTS security update
[2016-01-14] DSA-3446 openssh security update
[2016-01-14] DLA-387 openssh LTS security update
[2016-01-14] DLA-386 cacti LTS security update
[2016-01-14] DLA-385 isc-dhcp LTS security update
[2016-01-13] DSA-3445 pygments security update
[2016-01-13] DSA-3444 wordpress security update
[2016-01-13] DSA-3443 libpng security update
[2016-01-13] DSA-3442 isc-dhcp security update
[2016-01-13] DLA-384 inspircd LTS security update
[2016-01-12] DLA-383 claws-mail LTS security update
[2016-01-11] DSA-3441 perl security update
[2016-01-11] DSA-3440 sudo security update
[2016-01-11] DLA-382 sudo LTS security update
[2016-01-11] DLA-381 icu LTS security update
[2016-01-10] DSA-3439 prosody security update
[2016-01-09] DSA-3438 xscreensaver security update
[2016-01-09] DSA-3437 gnutls26 security update
[2016-01-08] DSA-3436 openssl security update
[2016-01-05] DSA-3435 git security update
[2016-01-05] DSA-3434 linux security update
[2016-01-05] DLA-378 linux-2.6 LTS security update
[2016-01-04] DLA-380 libvncserver LTS security update
[2016-01-04] DLA-374 cacti LTS security update
[2016-01-03] DLA-379 samba LTS security update
[2016-01-02] DSA-3433 samba security update
[2016-01-01] DSA-3432 icedove security update
[2016-01-01] DSA-3431 ganeti security update
[2016-01-01] DLA-375 ia32-libs LTS security update

debian-security-announce メーリングリストを講読すると、最新の Debian セキュリティ情報を得ることができます。また、このメーリングリストのアーカイブを閲覧することもできます。