Security Advisories from 2017

[19 Jan 2017] DSA-3767 mysql-5.5 - security update
[19 Jan 2017] DSA-3766 mapserver - security update
[14 Jan 2017] DSA-3765 icoutils - security update
[13 Jan 2017] DSA-3764 pdns - security update
[13 Jan 2017] DSA-3763 pdns-recursor - security update
[13 Jan 2017] DSA-3762 tiff - security update
[13 Jan 2017] DSA-3761 rabbitmq-server - security update
[12 Jan 2017] DSA-3760 ikiwiki - security update
[12 Jan 2017] DSA-3759 python-pysaml2 - security update
[11 Jan 2017] DSA-3758 bind9 - security update
[11 Jan 2017] DSA-3757 icedove - security update
[09 Jan 2017] DSA-3756 icoutils - security update
[08 Jan 2017] DSA-3755 tomcat8 - security update
[08 Jan 2017] DSA-3754 tomcat7 - security update
[05 Jan 2017] DSA-3753 libvncserver - security update
[04 Jan 2017] DSA-3752 pcsc-lite - security update
[01 Jan 2017] DSA-3751 libgd2 - security update

You can get the latest Debian security advisories by subscribing to our debian-security-announce mailing list. You can also browse the archives for the list.