Security Advisories from 2018

[17 Jan 2018] DSA-4090 wordpress - security update
[16 Jan 2018] DSA-4089 bind9 - security update
[15 Jan 2018] DSA-4088 gdk-pixbuf - security update
[14 Jan 2018] DSA-4087 transmission - security update
[13 Jan 2018] DSA-4086 libxml2 - security update
[12 Jan 2018] DSA-4085 xmltooling - security update
[12 Jan 2018] DSA-4084 gifsicle - security update
[11 Jan 2018] DSA-4083 poco - security update
[09 Jan 2018] DSA-4082 linux - security update
[08 Jan 2018] DSA-4081 php5 - security update
[08 Jan 2018] DSA-4080 php7.0 - security update
[07 Jan 2018] DSA-4079 poppler - security update
[04 Jan 2018] DSA-4078 linux - security update

You can get the latest Debian security advisories by subscribing to our debian-security-announce mailing list. You can also browse the archives for the list.