Debians sikkerhedsbulletin

DSA-4205-1 -- Forvarsel om kommende afslutning af livsforløb af Debian 8

Rapporteret den:
18. maj 2018
Berørte pakker:
Sårbar:
Nej
Referencer i sikkerhedsdatabaser:
Der er pt. ingen tilgængelige eksterne sikkerhedsreferencer i andre databaser.
Yderligere oplysninger:

Hermed forvarsel om at den almindelige sikkerhedsunderstøttelse af Debian GNU/Linux 8 (kodenavn jessie), ophører den 17. juni.

Som ved tidligere udgiver, vil yderligere LTS-understøttelse blive stillet til rådighed for et begrænset antal arkitekturer og pakker, hvilket vil blive offentliggjort separat på et senere tidspunkt.