Bulletin d'alerte Debian

DSA-4317-1 otrs2 -- Mise à jour de sécurité

Date du rapport :
14 octobre 2018
Paquets concernés :
otrs2
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le dictionnaire CVE du Mitre : CVE-2018-14593, CVE-2018-16586, CVE-2018-16587.
Plus de précisions :

Trois vulnérabilités ont été découvertes dans le système de requêtes par ticket OTRS (« Open Ticket Request System ») qui pourraient avoir pour conséquence une augmentation de droits ou un déni de service.

Pour la distribution stable (Stretch), ces problèmes ont été corrigés dans la version 5.0.16-1+deb9u6.

Nous vous recommandons de mettre à jour vos paquets otrs2.

Pour disposer d'un état détaillé sur la sécurité de otrs2, veuillez consulter sa page de suivi de sécurité à l'adresse : https://security-tracker.debian.org/tracker/otrs2.