Avisos de seguridad de 2018

[17 de jun de 2018] DSA-4231 libgcrypt20 - security update
[17 de jun de 2018] DSA-4230 redis - security update
[14 de jun de 2018] DSA-4229 strongswan - security update
[14 de jun de 2018] DSA-4228 spip - actualización de seguridad
[12 de jun de 2018] DSA-4227 plexus-archiver - actualización de seguridad
[12 de jun de 2018] DSA-4226 perl - actualización de seguridad
[10 de jun de 2018] DSA-4225 openjdk-7 - actualización de seguridad
[8 de jun de 2018] DSA-4224 gnupg - actualización de seguridad
[8 de jun de 2018] DSA-4223 gnupg1 - actualización de seguridad
[8 de jun de 2018] DSA-4222 gnupg2 - actualización de seguridad
[8 de jun de 2018] DSA-4221 libvncserver - actualización de seguridad
[8 de jun de 2018] DSA-4220 firefox-esr - actualización de seguridad
[8 de jun de 2018] DSA-4219 jruby - actualización de seguridad
[6 de jun de 2018] DSA-4218 memcached - security update
[3 de jun de 2018] DSA-4217 wireshark - actualización de seguridad
[2 de jun de 2018] DSA-4216 prosody - actualización de seguridad
[2 de jun de 2018] DSA-4215 batik - actualización de seguridad
[1 de jun de 2018] DSA-4214 zookeeper - actualización de seguridad
[29 de may de 2018] DSA-4213 qemu - security update
[29 de may de 2018] DSA-4212 git - actualización de seguridad
[25 de may de 2018] DSA-4211 xdg-utils - actualización de seguridad
[25 de may de 2018] DSA-4210 xen - actualización de seguridad
[25 de may de 2018] DSA-4209 thunderbird - actualización de seguridad
[22 de may de 2018] DSA-4208 procps - actualización de seguridad
[22 de may de 2018] DSA-4207 packagekit - actualización de seguridad
[21 de may de 2018] DSA-4206 gitlab - actualización de seguridad
[18 de may de 2018] DSA-4205 - Adelanto de notificación del próximo fin de ciclo de Debian 8
[18 de may de 2018] DSA-4204 imagemagick - actualización de seguridad
[17 de may de 2018] DSA-4203 vlc - actualización de seguridad
[16 de may de 2018] DSA-4202 curl - actualización de seguridad
[15 de may de 2018] DSA-4201 xen - actualización de seguridad
[14 de may de 2018] DSA-4200 kwallet-pam - actualización de seguridad
[10 de may de 2018] DSA-4199 firefox-esr - actualización de seguridad
[9 de may de 2018] DSA-4198 prosody - actualización de seguridad
[9 de may de 2018] DSA-4197 wavpack - actualización de seguridad
[8 de may de 2018] DSA-4196 linux - actualización de seguridad
[8 de may de 2018] DSA-4195 wget - actualización de seguridad
[6 de may de 2018] DSA-4194 lucene-solr - actualización de seguridad
[5 de may de 2018] DSA-4193 wordpress - actualización de seguridad
[4 de may de 2018] DSA-4192 libmad - actualización de seguridad
[3 de may de 2018] DSA-4191 redmine - actualización de seguridad
[3 de may de 2018] DSA-4190 jackson-databind - actualización de seguridad
[2 de may de 2018] DSA-4189 quassel - actualización de seguridad
[1 de may de 2018] DSA-4188 linux - actualización de seguridad
[1 de may de 2018] DSA-4187 linux - actualización de seguridad
[28 de abr de 2018] DSA-4186 gunicorn - actualización de seguridad
[28 de abr de 2018] DSA-4185 openjdk-8 - actualización de seguridad
[28 de abr de 2018] DSA-4184 sdl-image1.2 - actualización de seguridad
[28 de abr de 2018] DSA-4183 tor - actualización de seguridad
[28 de abr de 2018] DSA-4182 chromium-browser - actualización de seguridad
[28 de abr de 2018] DSA-4181 roundcube - actualización de seguridad
[25 de abr de 2018] DSA-4180 drupal7 - actualización de seguridad
[24 de abr de 2018] DSA-4179 linux-tools - actualización de seguridad
[20 de abr de 2018] DSA-4178 libreoffice - actualización de seguridad
[20 de abr de 2018] DSA-4177 libsdl2-image - actualización de seguridad
[20 de abr de 2018] DSA-4176 mysql-5.5 - actualización de seguridad
[18 de abr de 2018] DSA-4175 freeplane - actualización de seguridad
[17 de abr de 2018] DSA-4174 corosync - actualización de seguridad
[16 de abr de 2018] DSA-4173 r-cran-readxl - actualización de seguridad
[14 de abr de 2018] DSA-4172 perl - actualización de seguridad
[13 de abr de 2018] DSA-4171 ruby-loofah - actualización de seguridad
[9 de abr de 2018] DSA-4170 pjproject - actualización de seguridad
[11 de abr de 2018] DSA-4169 pcs - actualización de seguridad
[8 de abr de 2018] DSA-4168 squirrelmail - actualización de seguridad
[5 de abr de 2018] DSA-4167 sharutils - actualización de seguridad
[4 de abr de 2018] DSA-4166 openjdk-7 - actualización de seguridad
[3 de abr de 2018] DSA-4165 ldap-account-manager - actualización de seguridad
[3 de abr de 2018] DSA-4164 apache2 - actualización de seguridad
[2 de abr de 2018] DSA-4163 beep - actualización de seguridad
[1 de abr de 2018] DSA-4162 irssi - actualización de seguridad
[1 de abr de 2018] DSA-4161 python-django - actualización de seguridad
[1 de abr de 2018] DSA-4160 libevt - actualización de seguridad
[1 de abr de 2018] DSA-4159 remctl - actualización de seguridad
[29 de mar de 2018] DSA-4158 openssl1.0 - actualización de seguridad
[29 de mar de 2018] DSA-4157 openssl - actualización de seguridad
[29 de mar de 2018] DSA-4156 drupal7 - actualización de seguridad
[28 de mar de 2018] DSA-4155 thunderbird - actualización de seguridad
[28 de mar de 2018] DSA-4154 net-snmp - actualización de seguridad
[27 de mar de 2018] DSA-4153 firefox-esr - actualización de seguridad
[27 de mar de 2018] DSA-4152 mupdf - actualización de seguridad
[26 de mar de 2018] DSA-4151 librelp - actualización de seguridad
[23 de mar de 2018] DSA-4150 icu - actualización de seguridad
[22 de mar de 2018] DSA-4149 plexus-utils2 - actualización de seguridad
[22 de mar de 2018] DSA-4148 kamailio - actualización de seguridad
[21 de mar de 2018] DSA-4147 polarssl - actualización de seguridad
[20 de mar de 2018] DSA-4146 plexus-utils - actualización de seguridad
[18 de mar de 2018] DSA-4145 gitlab - actualización de seguridad
[17 de mar de 2018] DSA-4144 openjdk-8 - actualización de seguridad
[17 de mar de 2018] DSA-4143 firefox-esr - actualización de seguridad
[17 de mar de 2018] DSA-4142 uwsgi - actualización de seguridad
[16 de mar de 2018] DSA-4141 libvorbisidec - actualización de seguridad
[16 de mar de 2018] DSA-4140 libvorbis - actualización de seguridad
[15 de mar de 2018] DSA-4139 firefox-esr - actualización de seguridad
[15 de mar de 2018] DSA-4138 mbedtls - actualización de seguridad
[14 de mar de 2018] DSA-4137 libvirt - actualización de seguridad
[14 de mar de 2018] DSA-4136 curl - actualización de seguridad
[13 de mar de 2018] DSA-4135 samba - actualización de seguridad
[10 de mar de 2018] DSA-4134 util-linux - actualización de seguridad
[7 de mar de 2018] DSA-4133 isc-dhcp - actualización de seguridad
[4 de mar de 2018] DSA-4132 libvpx - actualización de seguridad
[4 de mar de 2018] DSA-4131 xen - actualización de seguridad
[2 de mar de 2018] DSA-4130 dovecot - actualización de seguridad
[2 de mar de 2018] DSA-4129 freexl - actualización de seguridad
[2 de mar de 2018] DSA-4128 trafficserver - actualización de seguridad
[2 de mar de 2018] DSA-4127 simplesamlphp - actualización de seguridad
[27 de feb de 2018] DSA-4126 xmltooling - actualización de seguridad
[27 de feb de 2018] DSA-4125 wavpack - actualización de seguridad
[27 de feb de 2018] DSA-4124 lucene-solr - actualización de seguridad
[24 de feb de 2018] DSA-4123 drupal7 - actualización de seguridad
[23 de feb de 2018] DSA-4122 squid3 - actualización de seguridad
[22 de feb de 2018] DSA-4121 gcc-6 - actualización de seguridad
[22 de feb de 2018] DSA-4120 linux - actualización de seguridad
[19 de feb de 2018] DSA-4119 libav - actualización de seguridad
[17 de feb de 2018] DSA-4118 tomcat-native - actualización de seguridad
[17 de feb de 2018] DSA-4117 gcc-4.9 - actualización de seguridad
[16 de feb de 2018] DSA-4116 plasma-workspace - actualización de seguridad
[15 de feb de 2018] DSA-4115 quagga - actualización de seguridad
[15 de feb de 2018] DSA-4114 jackson-databind - actualización de seguridad
[14 de feb de 2018] DSA-4113 libvorbis - actualización de seguridad
[14 de feb de 2018] DSA-4112 xen - actualización de seguridad
[11 de feb de 2018] DSA-4111 libreoffice - actualización de seguridad
[10 de feb de 2018] DSA-4110 exim4 - actualización de seguridad
[9 de feb de 2018] DSA-4109 ruby-omniauth - actualización de seguridad
[9 de feb de 2018] DSA-4108 mailman - actualización de seguridad
[7 de feb de 2018] DSA-4107 django-anymail - actualización de seguridad
[7 de feb de 2018] DSA-4106 libtasn1-6 - actualización de seguridad
[6 de feb de 2018] DSA-4105 mpv - actualización de seguridad
[4 de feb de 2018] DSA-4104 p7zip - actualización de seguridad
[31 de ene de 2018] DSA-4103 chromium-browser - actualización de seguridad
[30 de ene de 2018] DSA-4102 thunderbird - actualización de seguridad
[28 de ene de 2018] DSA-4101 wireshark - actualización de seguridad
[27 de ene de 2018] DSA-4100 tiff - actualización de seguridad
[27 de ene de 2018] DSA-4099 ffmpeg - actualización de seguridad
[26 de ene de 2018] DSA-4098 curl - actualización de seguridad
[25 de ene de 2018] DSA-4097 poppler - actualización de seguridad
[25 de ene de 2018] DSA-4096 firefox-esr - actualización de seguridad
[24 de ene de 2018] DSA-4095 gcab - actualización de seguridad
[22 de ene de 2018] DSA-4094 smarty3 - actualización de seguridad
[21 de ene de 2018] DSA-4093 openocd - actualización de seguridad
[19 de ene de 2018] DSA-4092 awstats - actualización de seguridad
[18 de ene de 2018] DSA-4091 mysql-5.5 - actualización de seguridad
[17 de ene de 2018] DSA-4090 wordpress - actualización de seguridad
[16 de ene de 2018] DSA-4089 bind9 - actualización de seguridad
[15 de ene de 2018] DSA-4088 gdk-pixbuf - actualización de seguridad
[14 de ene de 2018] DSA-4087 transmission - actualización de seguridad
[13 de ene de 2018] DSA-4086 libxml2 - actualización de seguridad
[12 de ene de 2018] DSA-4085 xmltooling - actualización de seguridad
[12 de ene de 2018] DSA-4084 gifsicle - actualización de seguridad
[11 de ene de 2018] DSA-4083 poco - actualización de seguridad
[9 de ene de 2018] DSA-4082 linux - actualización de seguridad
[8 de ene de 2018] DSA-4081 php5 - actualización de seguridad
[8 de ene de 2018] DSA-4080 php7.0 - actualización de seguridad
[7 de ene de 2018] DSA-4079 poppler - actualización de seguridad
[4 de ene de 2018] DSA-4078 linux - actualización de seguridad

Puede recibir los últimos avisos de seguridad de Debian suscribiéndose a nuestra lista de correo debian-security-announce. También puede navegar por los archivos de la lista.