2018년 보안 권고

[2018년 08월 20일] DSA-4279 linux - security update
[2018년 08월 19일] DSA-4278 jetty9 - security update
[2018년 08월 17일] DSA-4277 mutt - security update
[2018년 08월 17일] DSA-4276 php-horde-image - security update
[2018년 08월 16일] DSA-4275 keystone - security update
[2018년 08월 16일] DSA-4274 xen - security update
[2018년 08월 16일] DSA-4273 intel-microcode - security update
[2018년 08월 14일] DSA-4272 linux - security update
[2018년 08월 14일] DSA-4271 samba - security update
[2018년 08월 13일] DSA-4270 gdm3 - security update
[2018년 08월 10일] DSA-4269 postgresql-9.6 - security update
[2018년 08월 10일] DSA-4268 openjdk-8 - security update
[2018년 08월 08일] DSA-4267 kamailio - security update
[2018년 08월 06일] DSA-4266 linux - 보안 업데이트
[2018년 08월 05일] DSA-4265 xml-security-c - security update
[2018년 08월 05일] DSA-4264 python-django - security update
[2018년 08월 04일] DSA-4263 cgit - security update
[2018년 08월 03일] DSA-4262 symfony - security update
[2018년 08월 03일] DSA-4261 vim-syntastic - security update
[2018년 08월 02일] DSA-4260 libmspack - security update
[2018년 07월 31일] DSA-4259 ruby2.3 - security update
[2018년 07월 29일] DSA-4258 ffmpeg - security update
[2018년 07월 28일] DSA-4257 fuse - security update
[2018년 07월 26일] DSA-4256 chromium-browser - 보안 업데이트
[2018년 07월 24일] DSA-4255 ant - 보안 업데이트
[2018년 07월 24일] DSA-4254 slurm-llnl - security update
[2018년 07월 23일] DSA-4253 network-manager-vpnc - security update
[2018년 07월 18일] DSA-4252 znc - 보안 업데이트
[2018년 07월 18일] DSA-4251 vlc - security update
[2018년 07월 18일] DSA-4250 wordpress - security update
[2018년 07월 17일] DSA-4249 ffmpeg - security update
[2018년 07월 17일] DSA-4248 blender - security update
[2018년 07월 16일] DSA-4247 ruby-rack-protection - security update
[2018년 07월 15일] DSA-4246 mailman - security update
[2018년 07월 14일] DSA-4245 imagemagick - security update
[2018년 07월 13일] DSA-4244 thunderbird - security update
[2018년 07월 11일] DSA-4243 cups - 보안 업데이트
[2018년 07월 09일] DSA-4242 ruby-sprockets - security update
[2018년 07월 05일] DSA-4241 libsoup2.4 - security update
[2018년 07월 05일] DSA-4240 php7.0 - security update
[2018년 07월 03일] DSA-4239 gosa - security update
[2018년 07월 03일] DSA-4238 exiv2 - security update
[2018년 06월 30일] DSA-4237 chromium-browser - 보안 업데이트
[2018년 06월 27일] DSA-4236 xen - security update
[2018년 06월 27일] DSA-4235 firefox-esr - security update
[2018년 06월 22일] DSA-4234 lava-server - security update
[2018년 06월 22일] DSA-4233 bouncycastle - security update
[2018년 06월 20일] DSA-4232 xen - security update
[2018년 06월 17일] DSA-4231 libgcrypt20 - security update
[2018년 06월 17일] DSA-4230 redis - security update
[2018년 06월 14일] DSA-4229 strongswan - security update
[2018년 06월 14일] DSA-4228 spip - security update
[2018년 06월 12일] DSA-4227 plexus-archiver - security update
[2018년 06월 12일] DSA-4226 perl - security update
[2018년 06월 10일] DSA-4225 openjdk-7 - security update
[2018년 06월 08일] DSA-4224 gnupg - 보안 업데이트
[2018년 06월 08일] DSA-4223 gnupg1 - security update
[2018년 06월 08일] DSA-4222 gnupg2 - security update
[2018년 06월 08일] DSA-4221 libvncserver - security update
[2018년 06월 08일] DSA-4220 firefox-esr - security update
[2018년 06월 08일] DSA-4219 jruby - security update
[2018년 06월 06일] DSA-4218 memcached - security update
[2018년 06월 03일] DSA-4217 wireshark - security update
[2018년 06월 02일] DSA-4216 prosody - security update
[2018년 06월 02일] DSA-4215 batik - security update
[2018년 06월 01일] DSA-4214 zookeeper - security update
[2018년 05월 29일] DSA-4213 qemu - security update
[2018년 05월 29일] DSA-4212 git - 보안 업데이트
[2018년 05월 25일] DSA-4211 xdg-utils - security update
[2018년 05월 25일] DSA-4210 xen - security update
[2018년 05월 25일] DSA-4209 thunderbird - security update
[2018년 05월 22일] DSA-4208 procps - security update
[2018년 05월 22일] DSA-4207 packagekit - security update
[2018년 05월 21일] DSA-4206 gitlab - security update
[2018년 05월 18일] DSA-4205 - Advance notification for upcoming end-of-life for Debian 8
[2018년 05월 18일] DSA-4204 imagemagick - 보안 업데이트
[2018년 05월 17일] DSA-4203 vlc - 보안 업데이트
[2018년 05월 16일] DSA-4202 curl - security update
[2018년 05월 15일] DSA-4201 xen - security update
[2018년 05월 14일] DSA-4200 kwallet-pam - security update
[2018년 05월 10일] DSA-4199 firefox-esr - 보안 업데이트
[2018년 05월 09일] DSA-4198 prosody - security update
[2018년 05월 09일] DSA-4197 wavpack - security update
[2018년 05월 08일] DSA-4196 linux - security update
[2018년 05월 08일] DSA-4195 wget - security update
[2018년 05월 06일] DSA-4194 lucene-solr - security update
[2018년 05월 05일] DSA-4193 wordpress - security update
[2018년 05월 04일] DSA-4192 libmad - security update
[2018년 05월 03일] DSA-4191 redmine - 보안 업데이트
[2018년 05월 03일] DSA-4190 jackson-databind - security update
[2018년 05월 02일] DSA-4189 quassel - security update
[2018년 05월 01일] DSA-4188 linux - security update
[2018년 05월 01일] DSA-4187 linux - security update
[2018년 04월 28일] DSA-4186 gunicorn - security update
[2018년 04월 28일] DSA-4185 openjdk-8 - security update
[2018년 04월 28일] DSA-4184 sdl-image1.2 - security update
[2018년 04월 28일] DSA-4183 tor - security update
[2018년 04월 28일] DSA-4182 chromium-browser - security update
[2018년 04월 28일] DSA-4181 roundcube - security update
[2018년 04월 25일] DSA-4180 drupal7 - 보안 업데이트
[2018년 04월 24일] DSA-4179 linux-tools - security update
[2018년 04월 20일] DSA-4178 libreoffice - 보안 업데이트
[2018년 04월 20일] DSA-4177 libsdl2-image - security update
[2018년 04월 20일] DSA-4176 mysql-5.5 - 보안 업데이트
[2018년 04월 18일] DSA-4175 freeplane - security update
[2018년 04월 17일] DSA-4174 corosync - security update
[2018년 04월 16일] DSA-4173 r-cran-readxl - security update
[2018년 04월 14일] DSA-4172 perl - 보안 업데이트
[2018년 04월 13일] DSA-4171 ruby-loofah - 보안 업데이트
[2018년 04월 09일] DSA-4170 pjproject - security update
[2018년 04월 11일] DSA-4169 pcs - security update
[2018년 04월 08일] DSA-4168 squirrelmail - 보안 업데이트
[2018년 04월 05일] DSA-4167 sharutils - 보안 업데이트
[2018년 04월 04일] DSA-4166 openjdk-7 - security update
[2018년 04월 03일] DSA-4165 ldap-account-manager - security update
[2018년 04월 03일] DSA-4164 apache2 - security update
[2018년 04월 02일] DSA-4163 beep - security update
[2018년 04월 01일] DSA-4162 irssi - security update
[2018년 04월 01일] DSA-4161 python-django - security update
[2018년 04월 01일] DSA-4160 libevt - security update
[2018년 04월 01일] DSA-4159 remctl - security update
[2018년 03월 29일] DSA-4158 openssl1.0 - 보안 업데이트
[2018년 03월 29일] DSA-4157 openssl - security update
[2018년 03월 29일] DSA-4156 drupal7 - security update
[2018년 03월 28일] DSA-4155 thunderbird - security update
[2018년 03월 28일] DSA-4154 net-snmp - security update
[2018년 03월 27일] DSA-4153 firefox-esr - security update
[2018년 03월 27일] DSA-4152 mupdf - security update
[2018년 03월 26일] DSA-4151 librelp - security update
[2018년 03월 23일] DSA-4150 icu - security update
[2018년 03월 22일] DSA-4149 plexus-utils2 - security update
[2018년 03월 22일] DSA-4148 kamailio - 보안 업데이트
[2018년 03월 21일] DSA-4147 polarssl - security update
[2018년 03월 20일] DSA-4146 plexus-utils - security update
[2018년 03월 18일] DSA-4145 gitlab - security update
[2018년 03월 17일] DSA-4144 openjdk-8 - security update
[2018년 03월 17일] DSA-4143 firefox-esr - security update
[2018년 03월 17일] DSA-4142 uwsgi - security update
[2018년 03월 16일] DSA-4141 libvorbisidec - security update
[2018년 03월 16일] DSA-4140 libvorbis - security update
[2018년 03월 15일] DSA-4139 firefox-esr - 보안 업데이트
[2018년 03월 15일] DSA-4138 mbedtls - security update
[2018년 03월 14일] DSA-4137 libvirt - security update
[2018년 03월 14일] DSA-4136 curl - security update
[2018년 03월 13일] DSA-4135 samba - security update
[2018년 03월 10일] DSA-4134 util-linux - 보안 업데이트
[2018년 03월 07일] DSA-4133 isc-dhcp - security update
[2018년 03월 04일] DSA-4132 libvpx - security update
[2018년 03월 04일] DSA-4131 xen - 보안 업데이트
[2018년 03월 02일] DSA-4130 dovecot - security update
[2018년 03월 02일] DSA-4129 freexl - security update
[2018년 03월 02일] DSA-4128 trafficserver - security update
[2018년 03월 02일] DSA-4127 simplesamlphp - security update
[2018년 02월 27일] DSA-4126 xmltooling - 보안 업데이트
[2018년 02월 27일] DSA-4125 wavpack - security update
[2018년 02월 27일] DSA-4124 lucene-solr - security update
[2018년 02월 24일] DSA-4123 drupal7 - 보안 업데이트
[2018년 02월 23일] DSA-4122 squid3 - security update
[2018년 02월 22일] DSA-4121 gcc-6 - 보안 업데이트
[2018년 02월 22일] DSA-4120 linux - 보안 업데이트
[2018년 02월 19일] DSA-4119 libav - security update
[2018년 02월 17일] DSA-4118 tomcat-native - security update
[2018년 02월 17일] DSA-4117 gcc-4.9 - 보안 업데이트
[2018년 02월 16일] DSA-4116 plasma-workspace - security update
[2018년 02월 15일] DSA-4115 quagga - security update
[2018년 02월 15일] DSA-4114 jackson-databind - security update
[2018년 02월 14일] DSA-4113 libvorbis - 보안 업데이트
[2018년 02월 14일] DSA-4112 xen - security update
[2018년 02월 11일] DSA-4111 libreoffice - 보안 업데이트
[2018년 02월 10일] DSA-4110 exim4 - security update
[2018년 02월 09일] DSA-4109 ruby-omniauth - security update
[2018년 02월 09일] DSA-4108 mailman - 보안 업데이트
[2018년 02월 07일] DSA-4107 django-anymail - security update
[2018년 02월 07일] DSA-4106 libtasn1-6 - security update
[2018년 02월 06일] DSA-4105 mpv - security update
[2018년 02월 04일] DSA-4104 p7zip - 보안 업데이트
[2018년 01월 31일] DSA-4103 chromium-browser - 보안 업데이트
[2018년 01월 30일] DSA-4102 thunderbird - security update
[2018년 01월 28일] DSA-4101 wireshark - security update
[2018년 01월 27일] DSA-4100 tiff - security update
[2018년 01월 27일] DSA-4099 ffmpeg - 보안 업데이트
[2018년 01월 26일] DSA-4098 curl - security update
[2018년 01월 25일] DSA-4097 poppler - security update
[2018년 01월 25일] DSA-4096 firefox-esr - security update
[2018년 01월 24일] DSA-4095 gcab - security update
[2018년 01월 22일] DSA-4094 smarty3 - security update
[2018년 01월 21일] DSA-4093 openocd - security update
[2018년 01월 19일] DSA-4092 awstats - security update
[2018년 01월 18일] DSA-4091 mysql-5.5 - security update
[2018년 01월 17일] DSA-4090 wordpress - security update
[2018년 01월 16일] DSA-4089 bind9 - 보안 업데이트
[2018년 01월 15일] DSA-4088 gdk-pixbuf - security update
[2018년 01월 14일] DSA-4087 transmission - security update
[2018년 01월 13일] DSA-4086 libxml2 - 보안 업데이트
[2018년 01월 12일] DSA-4085 xmltooling - security update
[2018년 01월 12일] DSA-4084 gifsicle - security update
[2018년 01월 11일] DSA-4083 poco - security update
[2018년 01월 09일] DSA-4082 linux - security update
[2018년 01월 08일] DSA-4081 php5 - security update
[2018년 01월 08일] DSA-4080 php7.0 - 보안 업데이트
[2018년 01월 07일] DSA-4079 poppler - security update
[2018년 01월 04일] DSA-4078 linux - 보안 업데이트

최근 보안 권고를 얻으려면 debian-security-announce 메일링 리스트를 구독하세요. 아카이브를 훑어 볼 수도 있습니다.