데비안 보안 권고

DSA-4362-1 thunderbird -- 보안 업데이트

보고일:
2019년 01월 01일
영향 받는 패키지:
thunderbird
위험성:
보안 데이터베이스 참조:
Mitre의 CVE 사전: CVE-2018-18498, CVE-2018-18494, CVE-2018-18493, CVE-2018-18492, CVE-2018-17466, CVE-2018-12405.
추가 정보:

여러 보안 이슈가 Thunderbird에서 발견되었으며, 이것이 임의 코드 실행 또는 서비스거부를 일으킬 수 있습니다.

안정 배포(stretch)에서, 이 문제는 버전 1:60.4.0-1~deb9u1에서 수정되었습니다.

thunderbird 패키지를 업그레이드할 것을 권합니다.

thunderbird의 자세한 보안 상태는 보안 추적 페이지를 참조하십시오: https://security-tracker.debian.org/tracker/thunderbird