데비안 보안 권고

DSA-4391-1 firefox-esr -- 보안 업데이트

보고일:
2019년 02월 14일
영향 받는 패키지:
firefox-esr
위험성:
보안 데이터베이스 참조:
Mitre의 CVE 사전: CVE-2018-18356, CVE-2019-5785.
추가 정보:

여러 보안 이슈가 Mozilla Firefox 웹 브라우저에서 발견되었으며, 이는 잠재적으로 임의 코드를 실행을 일으킬 수 있습니다.

안정 배포(stretch)에서, 이 문제를 버전 60.5.1esr-1~deb9u1에서 수정했습니다.

firefox-esr 패키지를 업그레이드 하는 게 좋습니다.

firefox-esr의 자세한 보안 상태는 보안 추적 페이지를 참조하십시오: https://security-tracker.debian.org/tracker/firefox-esr