데비안 보안 권고

DSA-4402-1 mumble -- 보안 업데이트

보고일:
2019년 03월 05일
영향 받는 패키지:
mumble
위험성:
보안 데이터베이스 참조:
Mitre의 CVE 사전: CVE-2018-20743.
추가 정보:

낮은 대기 시간의 암호화된 VoIP 클라이언트 Mumble의 연결에서 불충분한 제한이 서비스 공격을 일으킬 수 있습니다.

안정배포(stretch)에서 이 문제를 버전 1.2.18-1+deb9u1에서 고쳤습니다.

mumble 패키지를 업그레이드 하는 게 좋습니다.

mumble의 자세한 보안 상태는 보안 추적 페이지 참조: https://security-tracker.debian.org/tracker/mumble