Aviso de seguridad de Debian

DSA-4471-1 thunderbird -- actualización de seguridad

Fecha del informe:
24 de jun de 2019
Paquetes afectados:
thunderbird
Vulnerable:
Referencias a bases de datos de seguridad:
En el diccionario CVE de Mitre: CVE-2019-11707, CVE-2019-11708.
Información adicional:

Se han encontrado múltiples problemas de seguridad en Thunderbird que pueden dar lugar a ejecución de código arbitrario si se leen mensajes de correo electrónico mal construidos.

Para la distribución «estable» (stretch), estos problemas se han corregido en la versión 1:60.7.2-1~deb9u1.

Le recomendamos que actualice los paquetes de thunderbird.

Para información detallada sobre el estado de seguridad de thunderbird, consulte su página en el sistema de seguimiento de problemas de seguridad: https://security-tracker.debian.org/tracker/thunderbird