데비안 보안 권고

DSA-4471-1 thunderbird -- 보안 업데이트

보고일:
2019년 06월 24일
영향 받는 패키지:
thunderbird
위험성:
보안 데이터베이스 참조:
Mitre의 CVE 사전: CVE-2019-11707, CVE-2019-11708.
추가 정보:

여러 취약점이 Thunderbird에서 발견되었으며 이는 조작된 이메일 메시지를 읽으면 임의 코드 실행을 일으킬 수 있습니다.

안정 배포(stretch)에서, 이 문제를 버전 1:60.7.2-1~deb9u1에서 고쳤습니다.

thunderbird 패키지를 업그레이드 하는 게 좋습니다.

thunderbird의 자세한 보안 상태는 보안 추적 페이지 참조: https://security-tracker.debian.org/tracker/thunderbird