주의: 이 번역은 원문보다 오래되었습니다.

데비안 보안 권고

DSA-4571-1 thunderbird -- 보안 업데이트

보고일:
2019년 11월 17일
영향 받는 패키지:
thunderbird
위험성:
보안 데이터베이스 참조:
Mitre의 CVE 사전: CVE-2019-15903, CVE-2019-11764, CVE-2019-11763, CVE-2019-11762, CVE-2019-11761, CVE-2019-11760, CVE-2019-11759, CVE-2019-11757, CVE-2019-11755.
추가 정보:

Multiple security issues have been found in Thunderbird which could potentially result in the execution of arbitrary code or denial of service.

Debian follows the Thunderbird upstream releases. Support for the 60.x series has ended, so starting with this update we're now following the 68.x releases.

For the oldstable distribution (stretch), this problem has been fixed in version 1:68.2.2-1~deb9u1.

For the stable distribution (buster), this problem has been fixed in version 1:68.2.2-1~deb10u1.

thunderbird 패키지를 업그레이드 하는 게 좋음.

For the detailed security status of thunderbird please refer to its security tracker page at: https://security-tracker.debian.org/tracker/thunderbird