주의: 이 번역은 원문보다 오래되었습니다.

데비안 보안 권고

DSA-4585-1 thunderbird -- 보안 업데이트

보고일:
2019년 12월 15일
영향 받는 패키지:
thunderbird
위험성:
보안 데이터베이스 참조:
데비안 버그 추적 시스템: 버그 946588.
Mitre의 CVE 사전: CVE-2019-17005, CVE-2019-17008, CVE-2019-17010, CVE-2019-17011, CVE-2019-17012.
추가 정보:

Multiple security issues have been found in Thunderbird which could potentially result in the execution of arbitrary code.

For the oldstable distribution (stretch), these problems have been fixed in version 1:68.3.0-2~deb9u1.

For the stable distribution (buster), these problems have been fixed in version 1:68.3.0-2~deb10u1.

thunderbird 패키지를 업그레이드 하는 게 좋습니다.

thunderbird의 자세한 보안 상태는 보안 추적 페이지를 참조하십시오: https://security-tracker.debian.org/tracker/thunderbird