주의: 이 번역은 원문보다 오래되었습니다.

데비안 보안 권고

DSA-4625-1 thunderbird -- 보안 업데이트

보고일:
2020년 02월 15일
영향 받는 패키지:
thunderbird
위험성:
보안 데이터베이스 참조:
Mitre의 CVE 사전: CVE-2020-6792, CVE-2020-6793, CVE-2020-6794, CVE-2020-6795, CVE-2020-6798, CVE-2020-6800.
추가 정보:

thunderbird에서 여러 이슈를 발견, 이는 임의 코드 실행 또는 서비스 거부를 일으킬 수 있습니다..

For the oldstable distribution (stretch), these problems have been fixed in version 1:68.5.0-1~deb9u1.

For the stable distribution 안정 배포(buster)에서, 이 문제를 버전 1:68.5.0-1~deb10u1에서 고쳤습니다.

thunderbird 패키지를 업그레이드 하는 게 좋습니다.

thunderbird의 자세한 보안 상태는 보안 추적 페이지를 참조하십시오: https://security-tracker.debian.org/tracker/thunderbird