데비안 보안 권고

DSA-4940-1 thunderbird -- 보안 업데이트

보고일:
2021년 07월 18일
영향 받는 패키지:
thunderbird
위험성:
보안 데이터베이스 참조:
Mitre의 CVE 사전: CVE-2021-29969, CVE-2021-29970, CVE-2021-29976, CVE-2021-30547.
추가 정보:

여러 보안 이슈를 thunderbird에서 발견했으며, 이는 임의 코드를 실행할 수 있습니다.

안정 배포판(buster)에서, 이 문제를 버전 1:78.12.0-1~deb10u1에서 수정했습니다.

thunderbird 패키지를 업그레이드 하는 게 좋습니다.

thunderbird 자세한 보안 상태는 보안 추적 페이지: https://security-tracker.debian.org/tracker/thunderbird