Alertas de segurança de 2021

[25 Jul 2021] DSA-4944 krb5 - security update
[23 Jul 2021] DSA-4943 lemonldap-ng - security update
[20 Jul 2021] DSA-4942 systemd - security update
[20 Jul 2021] DSA-4941 linux - security update
[18 Jul 2021] DSA-4940 thunderbird - security update
[14 Jul 2021] DSA-4939 firefox-esr - security update
[13 Jul 2021] DSA-4938 linuxptp - security update
[08 Jul 2021] DSA-4937 apache2 - security update
[05 Jul 2021] DSA-4936 libuv1 - security update
[05 Jul 2021] DSA-4935 php7.3 - security update
[26 Jun 2021] DSA-4934 intel-microcode - security update
[18 Jun 2021] DSA-4933 nettle - security update
[18 Jun 2021] DSA-4932 tor - security update
[15 Jun 2021] DSA-4931 xen - security update
[10 Jun 2021] DSA-4930 libwebp - security update
[09 Jun 2021] DSA-4929 rails - security update
[09 Jun 2021] DSA-4928 htmldoc - security update
[05 Jun 2021] DSA-4927 thunderbird - security update
[03 Jun 2021] DSA-4926 lasso - security update
[02 Jun 2021] DSA-4925 firefox-esr - security update
[01 Jun 2021] DSA-4924 squid - security update
[30 Mai 2021] DSA-4923 webkit2gtk - security update
[29 Mai 2021] DSA-4922 hyperkitty - security update
[28 Mai 2021] DSA-4921 nginx - security update
[24 Mai 2021] DSA-4920 libx11 - security update
[21 Mai 2021] DSA-4919 lz4 - security update
[18 Mai 2021] DSA-4918 ruby-rack-cors - security update
[17 Mai 2021] DSA-4917 chromium - security update
[17 Mai 2021] DSA-4916 prosody - security update
[13 Mai 2021] DSA-4915 postgresql-11 - security update
[12 Mai 2021] DSA-4914 graphviz - security update
[10 Mai 2021] DSA-4913 hivex - security update
[04 Mai 2021] DSA-4912 exim4 - security update
[03 Mai 2021] DSA-4911 chromium - security update
[02 Mai 2021] DSA-4910 libimage-exiftool-perl - security update
[01 Mai 2021] DSA-4909 bind9 - security update
[29 Abr 2021] DSA-4908 libhibernate3-java - security update
[29 Abr 2021] DSA-4907 composer - security update
[27 Abr 2021] DSA-4906 chromium - security update
[27 Abr 2021] DSA-4905 shibboleth-sp - security update
[24 Abr 2021] DSA-4904 gst-plugins-ugly1.0 - security update
[24 Abr 2021] DSA-4903 gst-plugins-base1.0 - security update
[24 Abr 2021] DSA-4902 gst-plugins-bad1.0 - security update
[24 Abr 2021] DSA-4901 gst-libav1.0 - security update
[24 Abr 2021] DSA-4900 gst-plugins-good1.0 - security update
[23 Abr 2021] DSA-4899 openjdk-11 - security update
[22 Abr 2021] DSA-4898 wpa - security update
[22 Abr 2021] DSA-4897 thunderbird - security update
[22 Abr 2021] DSA-4896 wordpress - security update
[20 Abr 2021] DSA-4895 firefox-esr - security update
[20 Abr 2021] DSA-4894 php-pear - security update
[19 Abr 2021] DSA-4893 xorg-server - security update
[18 Abr 2021] DSA-4892 python-bleach - security update
[13 Abr 2021] DSA-4891 tomcat9 - security update
[12 Abr 2021] DSA-4890 ruby-kramdown - security update
[10 Abr 2021] DSA-4889 mediawiki - security update
[10 Abr 2021] DSA-4888 xen - security update
[08 Abr 2021] DSA-4887 lib3mf - security update
[06 Abr 2021] DSA-4886 chromium - security update
[05 Abr 2021] DSA-4885 netty - security update
[02 Abr 2021] DSA-4884 ldb - security update
[01 Abr 2021] DSA-4883 underscore - security update
[01 Abr 2021] DSA-4882 openjpeg2 - security update
[30 Mar 2021] DSA-4881 curl - security update
[29 Mar 2021] DSA-4880 lxml - security update
[27 Mar 2021] DSA-4879 spamassassin - security update
[27 Mar 2021] DSA-4878 pygments - security update
[27 Mar 2021] DSA-4877 webkit2gtk - security update
[25 Mar 2021] DSA-4876 thunderbird - security update
[25 Mar 2021] DSA-4875 openssl - security update
[24 Mar 2021] DSA-4874 firefox-esr - security update
[23 Mar 2021] DSA-4873 squid - security update
[18 Mar 2021] DSA-4872 shibboleth-sp - security update
[16 Mar 2021] DSA-4871 tor - security update
[12 Mar 2021] DSA-4870 pygments - security update
[12 Mar 2021] DSA-4869 tiff - security update
[12 Mar 2021] DSA-4868 flatpak - security update
[02 Mar 2021] DSA-4867 grub2 - security update
[28 Fev 2021] DSA-4866 thunderbird - security update
[27 Fev 2021] DSA-4865 docker.io - security update
[27 Fev 2021] DSA-4864 python-aiohttp - security update
[24 Fev 2021] DSA-4863 nodejs - security update
[24 Fev 2021] DSA-4862 firefox-esr - security update
[21 Fev 2021] DSA-4861 screen - security update
[20 Fev 2021] DSA-4860 openldap - security update
[20 Fev 2021] DSA-4859 libzstd - security update
[19 Fev 2021] DSA-4858 chromium - security update
[18 Fev 2021] DSA-4857 bind9 - security update
[17 Fev 2021] DSA-4856 php7.3 - security update
[17 Fev 2021] DSA-4855 openssl - security update
[17 Fev 2021] DSA-4854 webkit2gtk - security update
[16 Fev 2021] DSA-4853 spip - security update
[15 Fev 2021] DSA-4852 openvswitch - security update
[13 Fev 2021] DSA-4851 subversion - security update
[10 Fev 2021] DSA-4850 libzstd - security update
[09 Fev 2021] DSA-4849 firejail - security update
[08 Fev 2021] DSA-4848 golang-1.11 - security update
[08 Fev 2021] DSA-4847 connman - security update
[07 Fev 2021] DSA-4846 chromium - security update
[03 Fev 2021] DSA-4845 openldap - security update
[02 Fev 2021] DSA-4844 dnsmasq - security update
[01 Fev 2021] DSA-4843 linux - security update
[31 Jan 2021] DSA-4842 thunderbird - security update
[27 Jan 2021] DSA-4841 slurm-llnl - security update
[27 Jan 2021] DSA-4840 firefox-esr - security update
[26 Jan 2021] DSA-4839 sudo - security update
[25 Jan 2021] DSA-4838 mutt - security update
[24 Jan 2021] DSA-4837 salt - security update
[22 Jan 2021] DSA-4836 openvswitch - security update
[22 Jan 2021] DSA-4835 tomcat9 - security update
[22 Jan 2021] DSA-4834 vlc - security update
[18 Jan 2021] DSA-4833 gst-plugins-bad1.0 - security update
[16 Jan 2021] DSA-4832 chromium - security update
[15 Jan 2021] DSA-4831 ruby-redcarpet - security update
[14 Jan 2021] DSA-4830 flatpak - security update
[11 Jan 2021] DSA-4829 coturn - security update
[07 Jan 2021] DSA-4828 libxstream-java - security update
[07 Jan 2021] DSA-4827 firefox-esr - security update
[06 Jan 2021] DSA-4826 nodejs - security update
[04 Jan 2021] DSA-4825 dovecot - security update
[01 Jan 2021] DSA-4824 chromium - security update
[01 Jan 2021] DSA-4823 influxdb - security update
[01 Jan 2021] DSA-4822 p11-kit - security update

Você pode receber os últimos alertas de segurança Debian inscrevendo-se na nossa lista de discussão debian-security-announce. Você também pode navegar pelos arquivos da lista.