Debians sikkerhedsbulletin

DSA-5225-1 chromium -- sikkerhedsopdatering

Rapporteret den:
6. sep 2022
Berørte pakker:
chromium
Sårbar:
Ja
Referencer i sikkerhedsdatabaser:
I Debians fejlsporingssystem: Fejl 1018937.
I Mitres CVE-ordbog: CVE-2022-3075.
Yderligere oplysninger:

Et sikkerhedsproblem blev opdaget i Chromium, hvilket kunne medføre udførelse af vilkårlig kode.

I den stabile distribution (bullseye), er dette problem rettet i version 105.0.5195.102-1~deb11u1.

Vi anbefaler at du opgraderer dine chromium-pakker.

For detaljeret sikkerhedsstatus vedrørende chromium, se dens sikkerhedssporingsside på: https://security-tracker.debian.org/tracker/chromium