Bulletin d'alerte Debian

DSA-5289-1 chromium -- Mise à jour de sécurité

Date du rapport :
27 novembre 2022
Paquets concernés :
chromium
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le dictionnaire CVE du Mitre : CVE-2022-4135.
Plus de précisions :

Plusieurs problèmes de sécurité ont été découverts dans Chromium. Cela pouvait avoir pour conséquence l'exécution de code arbitraire.

Pour la distribution stable (Bullseye), ce problème a été corrigé dans la version 107.0.5304.121-1~deb11u1.

Nous vous recommandons de mettre à jour vos paquets chromium.

Pour disposer d'un état détaillé sur la sécurité de chromium, veuillez consulter sa page de suivi de sécurité à l'adresse : https://security-tracker.debian.org/tracker/chromium.