Debian 8.6'ı İndirin(32/64-bit PC Ağdan Yükleyici)

Debian

Debian bilgisayarınızda kullanabileceğiniz özgür bir işletim sistemidir. Bir işletim sistemi, bilgisayarınızın çalışır hale gelmesini sağlayan temel uygulamalar ve yardımcı araçlar topluluğundan oluşur.

Debian yalın bir işletim sisteminden fazlasını sunar: bilgisayarınıza kolay bir biçimde kurulmaya hazır hale getirilmiş 43000 adet paket sizi bekliyor. Devamını okuyun...

Son çıkan kararlı Debian versiyonu 8.6'dır. Bu versiyon için son güncelleme 8.6'dir ve 17 Eylül 2016 tarihinde yayımlanmıştır. Mevcut Debian versiyonları sayfamızdan ayrıntılı bilgi edinebilirsiniz.

Başlarken


Haberler

[03 Eki 2016] Several donations boost reliability of Debian's core infrastructure
[27 Eyl 2016] Debian Project mourns the loss of Kristoffer H. Rose
[17 Eyl 2016] Updated Debian 8: 8.6 released
[09 Tem 2016] DebConf16 closes in Cape Town and DebConf17 dates announced
[02 Tem 2016] Debian Edu / Skolelinux Jessie — a complete Linux solution for your school
[04 Haz 2016] Updated Debian 8: 8.5 released

Daha eski haberler için Haberler Sayfası'nı ziyaret edebilirsiniz. Debian haberlerinin anında e-posta adresinize gönderilmesini istiyorsanız debian-announce e-posta listesi'ne üye olmanız gerekmektedir.


Güvenlik Duyuruları

[07 Ara 2016] DSA-3729 xen - security update
[01 Ara 2016] DSA-3728 firefox-esr - security update
[30 Kas 2016] DSA-3727 hdf5 - security update
[27 Kas 2016] DSA-3725 icu - security update
[26 Kas 2016] DSA-3726 imagemagick - security update
[24 Kas 2016] DSA-3724 gst-plugins-good0.10 - security update
[24 Kas 2016] DSA-3723 gst-plugins-good1.0 - security update
[22 Kas 2016] DSA-3722 vim - security update
[21 Kas 2016] DSA-3721 tomcat7 - security update
[21 Kas 2016] DSA-3720 tomcat8 - security update
[21 Kas 2016] DSA-3719 wireshark - security update

Daha eski güvenlik duyuruları için Güvenlik Sayfası'nı ziyaret edebilirsiniz. Güvenlik duyurularının anında e-posta adresinize gönderilmesini istiyorsanız debian-security-announce e-posta listesi'ne üye olmanız gerekmektedir.