Índice Remissivo

P

packages
apt, Contribuir com relatórios de actualização, Acrescentar fontes APT para um 'mirror' local, FUSE 3
apt-listchanges, Actualização mínima do sistema
aptitude, Preparar a base de dados de pacotes, Certificar-se que possui espaço suficiente para a actualização, Purgar pacotes removidos
aufs-dkms, Pacotes relevantes obsoletos
chef, Pacotes relevantes obsoletos
cups-browsed, CUPS e impressão sem drivers
cups-daemon, CUPS e impressão sem drivers
cups-filters, CUPS e impressão sem drivers
dblatex, Fontes para este documento
debian-goodies, Certificar-se que possui espaço suficiente para a actualização
debian-kernel-handbook, Instalar um meta-pacote do kernel
debian-security-support, Limitações no suporte de segurança
doc-debian, Relatar erros
docbook-xsl, Fontes para este documento
dpkg, Contribuir com relatórios de actualização
drdsl, Pacotes relevantes obsoletos
exfat-fuse, Suporte de kernel para exFAT
exfat-utils, Suporte de kernel para exFAT
exfatprogs, Suporte de kernel para exFAT
fuse, FUSE 3
fuse3, FUSE 3
glibc, Suporte para NSS NIS e NIS+ necessita de novos pacotes
gnome-control-center, Aceder à aplicação de definições do GNOME sem o rato
grub2, Pacotes relevantes obsoletos
gvfs-fuse, FUSE 3
how-can-i-help, Contribuir para Debian
i965-va-driver, Novo driver VA-API predefinido para GPUs Intel
ibod, Pacotes relevantes obsoletos
initramfs-tools, Shell de depuração durante o arranque utilizando o initrd, Actualizar o seu kernel e pacotes relacionados
intel-media-va-driver, Novo driver VA-API predefinido para GPUs Intel
ipp-usb, CUPS e impressão sem drivers, SANE e fazer scan sem drivers
isdnactivecards, Pacotes relevantes obsoletos
isdnutils, Pacotes relevantes obsoletos
kio-fuse, FUSE 3
libappindicator-dev, Pacotes relevantes obsoletos
libappindicator1, Pacotes relevantes obsoletos
libappindicator3-1, Pacotes relevantes obsoletos
libayatana-appindicator, Pacotes relevantes obsoletos
libnss-nis, Suporte para NSS NIS e NIS+ necessita de novos pacotes
libnss-nisplus, Suporte para NSS NIS e NIS+ necessita de novos pacotes
libsane1, SANE e fazer scan sem drivers
lilo, Pacotes relevantes obsoletos
linux-image-*, Actualizar o seu kernel e pacotes relacionados
linux-image-amd64, Instalar um meta-pacote do kernel
linux-source, Instalar um meta-pacote do kernel
localepurge, Certificar-se que possui espaço suficiente para a actualização
mailman, Pacotes relevantes obsoletos
mailman3, Pacotes relevantes obsoletos
mailman3-full, Pacotes relevantes obsoletos
nova-compute, OpenStack e cgroups v1
popularity-contest, Certificar-se que possui espaço suficiente para a actualização
python-setuptools, Pacotes relevantes obsoletos
rails, redmine não está em bullseye
redmine, redmine não está em bullseye
release-notes, Relatar erros neste documento
rsync, depreciação de parâmetros do rsync
rsyslog, Journal systemd persistente
sane-airscan, SANE e fazer scan sem drivers
sendmail, sendmail sem função durante a atualização
sshfs, FUSE 3
synaptic, Preparar a base de dados de pacotes
tinc, Preparar um ambiente seguro para a actualização
udev, Actualizar o seu kernel e pacotes relacionados, Deteção de dispositivos SCSI é não-determinística
unbound, Ficheiros de fragmentos de configuração no unbound
upgrade-reports, Contribuir com relatórios de actualização
usrmerge, Componentes depreciados para bullseye
va-driver-all, Novo driver VA-API predefinido para GPUs Intel
vim, Vim addons
vim-addon-manager, Vim addons
vim-scripts, Vim addons
xmlroff, Fontes para este documento
xsltproc, Fontes para este documento
Perl, Desktops e pacotes muito conhecidos
PHP, Desktops e pacotes muito conhecidos
Postfix, Desktops e pacotes muito conhecidos
PostgreSQL, Desktops e pacotes muito conhecidos