Pobierz Debiana 9.2(instalator sieciowy dla 64-bitowych PC)

Debian

Debian to wolny system operacyjny (OS). System operacyjny to zestaw podstawowych programów i narzędzi, które umożliwiają komputerowi działanie.

Debian to coś więcej, niż sam system operacyjny: zawiera ponad 51000 pakietów, które są skompilowanymi programami spakowanymi w sposób, który umożliwia łatwą instalację. Więcej...

Najnowsza stabilna wersja Debiana to 9.2. Jej ostatnia aktualizacja to 9.2 — miała ona miejsce 7. października 2017r. Zapoznaj się z informacjami o dostępnych wersjach Debiana.

Rozpoczynamy


Wiadomości

[07.10.2017] Updated Debian 9: 9.2 released
[12.08.2017] DebConf17 closes in Montreal and DebConf18 dates announced
[22.07.2017] Updated Debian 9: 9.1 released
[22.07.2017] Updated Debian 8: 8.9 released
[18.06.2017] Debian Edu / Skolelinux Stretch — a complete Linux solution for your school
[17.06.2017] Debian 9 Stretch wydany

Starsze wiadomości dostępne są na stronie z wiadomościami. Jeśli chciał(a)byś otrzymywać pocztę, gdy ukaże się nowa wersja Debiana, zapisz się na listę debian-announce.


Ostrzeżenia dotyczące bezpieczeństwa

[19.11.2017] DSA-4042 libxml-libxml-perl - security update
[19.11.2017] DSA-4041 procmail - security update
[17.11.2017] DSA-4040 imagemagick - security update
[16.11.2017] DSA-4039 opensaml2 - security update
[16.11.2017] DSA-4038 shibboleth-sp2 - security update
[16.11.2017] DSA-4037 jackson-databind - security update
[15.11.2017] DSA-4036 mediawiki - security update
[15.11.2017] DSA-4035 firefox-esr - security update
[15.11.2017] DSA-4034 varnish - security update
[13.11.2017] DSA-4033 konversation - security update
[12.11.2017] DSA-4032 imagemagick - security update
[11.11.2017] DSA-4031 ruby2.3 - security update
[09.11.2017] DSA-4030 roundcube - security update
[09.11.2017] DSA-4029 postgresql-common - security update
[09.11.2017] DSA-4028 postgresql-9.6 - security update
[09.11.2017] DSA-4027 postgresql-9.4 - security update
[09.11.2017] DSA-4026 bchunk - security update
[08.11.2017] DSA-4025 libpam4j - security update
[08.11.2017] DSA-4024 chromium-browser - security update
[07.11.2017] DSA-4023 slurm-llnl - security update
[07.11.2017] DSA-4022 libreoffice - security update
[07.11.2017] DSA-4021 otrs2 - security update

Starsze ostrzeżenia dotyczące bezpieczeństwa dostępne są na stronie dotyczącej bezpieczeństwa. Jeśli chciał(a)byś otrzymywać ostrzeżenia, gdy tylko zostaną wydane, zapisz się na listę debian-security-announce (powiadomień nt. bezpieczeństwa).