언어코드 lt — Lithuanian 위해 po4a로 관리되는 PO 파일 상태

지역화 ] [ 언어 목록 ] [ 순위 ] [ POT 파일 ]

[ar] [bg] [br] [ca] [cs] [da] [de] [en_GB] [eo] [es] [eu] [fi] [fr] [gl] [hr] [hu] [id] [it] [it_IT] [ja] [ko] [ko_KR] [lt] [lv] [man] [nb] [nb_NO] [nl] [oc] [pl] [pt] [pt_BR] [pt_PT] [ro] [ru] [sk] [sl] [sr] [sv] [tg] [tr] [uk] [vi] [zh] [zh_CN] [zh_TW]

상태

152 문자열이 이 언어로 번역됨 (37146로부터). 패키지들은 3개 풀이 있습니다: 번역 진행 중, 최신 번역번역할 것.

각 표에서, 패키지들은 popcon score에 의해 정렬되어, 번역은 가장 인기 있는 패키지들에 초점 맞출 수 있습니다.

번역 진행중인 패키지

이들 PO 파일들은 다운로드해 번역하고, 패키지 관리자에게 버그 보고할 수 있습니다.

섹션: main

패키지 스코어 파일 번역자
debian-history 41% (152t;38f;174u)po4a/po/lt.poKęstutis Biliūnaskomp_lt at konferencijos dot lt

이미 번역된 패키지

이미 i18n된 패키지

이 패키지들은 다른 언어로 번역되었고, 여러분의 언어로 번역될 수 있습니다.

섹션: main

apt (1162), debconf (695), dpkg (3251), shadow (1495), sysvinit (511), adduser (288), base-passwd (41), debianutils, fakeroot (97), man-db (393), apt-listchanges (127), aptitude (2735), texlive-extra, debhelper (1347), sssd (2659), po-debconf (310), dctrl-tools, devscripts (3575), kicad, deborphan (105), apt-show-versions, debsums (104), mkvtoolnix, doc-base (72), amule (252), schroot (654), fragmaster (42), darktable, pdf2djvu (167), postgis (179), kid3 (1136), fortunes-debian-hints (44), tilix (62), jmol (572), svn-buildpackage (440), camlidl (47), po4a (1414), apt-src (105), pppconfig (50), java-gnome, camomile (38), mtink (106), apt-build (85), rlinetd (121), packaging-tutorial (648), multistrap (239), smb2www (46), debmake-doc (2237), ocamlgraph (26), debarchiver (147), python-pysnmp4-mibs (24)

[ar] [bg] [br] [ca] [cs] [da] [de] [en_GB] [eo] [es] [eu] [fi] [fr] [gl] [hr] [hu] [id] [it] [it_IT] [ja] [ko] [ko_KR] [lt] [lv] [man] [nb] [nb_NO] [nl] [oc] [pl] [pt] [pt_BR] [pt_PT] [ro] [ru] [sk] [sl] [sr] [sv] [tg] [tr] [uk] [vi] [zh] [zh_CN] [zh_TW]

이 페이지는 2022년 8월 7일에 모은 데이터로 만들어졌습니다. 이 파일에서 작업하기 전에, 이 파일이 최신인지 확인하십시오!