Estado de los ficheros PO gestionados con po4a para el idioma con código: vi — Vietnamese

L10n ] [ Lista de idiomas ] [ Clasificación ] [ Ficheros POT ]

[ar] [bg] [br] [ca] [cs] [da] [de] [en_GB] [eo] [es] [eu] [fi] [fr] [gl] [hr] [hu] [id] [it] [it_IT] [ja] [ko] [ko_KR] [lt] [lv] [man] [nb] [nb_NO] [nl] [oc] [pl] [pt] [pt_BR] [pt_PT] [ro] [ru] [sk] [sr] [sv] [tg] [tr] [uk] [vi] [zh] [zh_CN] [zh_TW]

Estado

450 cadenas están traducidas a este idioma (de 64504). Los paquetes están en tres cupos: traducciones en curso, traducciones actualizadas y traducciones pendientes.

En cada table, los paquetes se ordenan de acuerdo a su puntuación popcon, para que los traductores puedan enfocarse en los paquetes más populares.

Parquetes para los cuales la traducción está en curso

Puede descargar y traducir estos archivos PO, y enviarlos como informes de fallo a los mantenedores de los paquetes.

Sección: main

Paquete Puntuación Fichero Traductor Grupo
apt-show-versions 89% (51t;1f;5u)man/po/vi.poClytie Siddallvi-VN at googlegroups dot com
fortunes-debian-hints 97% (43t;0f;1u)po4a/po/vi.poClytie Siddallvi-VN at googlegroups dot com

Paquetes ya traducidos

Sección: main

Paquete Puntuación Fichero Traductor Grupo
po-debconf100% (310t;0f;0u)doc/po4a/po/vi.poClytie Siddallvi-VN at googlegroups dot com
smb2www100% (46t;0f;0u)debian/addons/po4a/po/vi.poClytie Siddallgnomevi-list at lists dot sourceforge dot net

Paquetes ya internacionalizados

Estos paquetes están traducidos en otros idiomas, y por tanto pueden traducirse a su idioma.

Sección: main

debconf (695), apt (1147), dpkg (3155), shadow (1261), fakeroot (97), adduser (231), base-passwd (41), man-db (386), aptitude (2735), apt-listchanges (127), texlive-extra, sssd (2821), debhelper (1322), dctrl-tools, devscripts (3547), kicad, deborphan (105), debsums (104), manpages-fr-extra (294), mkvtoolnix, doc-base (72), amule (252), schroot (652), fragmaster (42), darktable, pdf2djvu (167), postgis (167), kid3 (1122), tilix (62), jmol (572), camlidl (47), svn-buildpackage (440), apt-src (105), po4a (1343), pppconfig (50), camomile (38), java-gnome, apt-build (85), mtink (106), debian-history, multistrap (239), rlinetd (121), packaging-tutorial (648), ocamlgraph (26), debmake-doc (2161), debarchiver (147), python-pysnmp4-mibs (24)

[ar] [bg] [br] [ca] [cs] [da] [de] [en_GB] [eo] [es] [eu] [fi] [fr] [gl] [hr] [hu] [id] [it] [it_IT] [ja] [ko] [ko_KR] [lt] [lv] [man] [nb] [nb_NO] [nl] [oc] [pl] [pt] [pt_BR] [pt_PT] [ro] [ru] [sk] [sr] [sv] [tg] [tr] [uk] [vi] [zh] [zh_CN] [zh_TW]

Esta página se ha generado con los datos recogidos en: 20 de septiembre de 2021. Antes de trabajar en estos ficheros, ¡asegúrese de que están al día!