Informazioni sulla sicurezza LTS

Mantenere il sistema Debian LTS sicuro

Per ricevere gli ultimi bollettini sulla sicurezza di Debian LTS, iscriviti alla lista debian-lts-announce.

Per ulteriori informazioni sui problemi di sicurezza in Debian, fare riferimento alle Informazioni sulla sicurezza.

Ultimi bollettini

Queste pagine contengono un archivio dei bollettini della sicurezza postate nella lista debian-lts-announce.

[20 set 2020] DLA-2375-1 inspircd LTS security update
[15 set 2020] DLA-2374-1 gnome-shell LTS security update
[14 set 2020] DLA-2373-1 qemu LTS security update
[12 set 2020] DLA-2372-1 libproxy LTS security update
[11 set 2020] DLA-2371-1 wordpress LTS security update
[11 set 2020] DLA-2370-1 python-pip LTS security update
[10 set 2020] DLA-2369-1 libxml2 LTS security update
[09 set 2020] DLA-2368-1 grunt LTS security update
[07 set 2020] DLA-2367-1 lemonldap-ng LTS security update
[07 set 2020] DLA-2366-1 imagemagick LTS security update
[04 set 2020] DLA-2365-1 netty-3.9 LTS security update
[04 set 2020] DLA-2364-1 netty LTS security update
[04 set 2020] DLA-2278-3 squid3 LTS security update
[03 set 2020] DLA-2363-1 asyncpg LTS security update
[03 set 2020] DLA-2362-1 uwsgi LTS security update
[01 set 2020] DLA-2361-1 libx11 LTS security update
[31 ago 2020] DLA-2360-1 thunderbird LTS security update
[30 ago 2020] DLA-2359-1 xorg-server LTS security update
[30 ago 2020] DLA-2358-1 openexr LTS security update
[30 ago 2020] DLA-2357-1 ros-actionlib LTS security update
[30 ago 2020] DLA-2356-1 freerdp LTS security update
[29 ago 2020] DLA-2355-1 bind9 LTS security update
[29 ago 2020] DLA-2354-1 ndpi LTS security update
[29 ago 2020] DLA-2353-1 bacula LTS security update
[29 ago 2020] DLA-2352-1 php-horde-gollem LTS security update
[29 ago 2020] DLA-2351-1 php-horde-kronolith LTS security update
[29 ago 2020] DLA-2350-1 php-horde-kronolith LTS security update
[29 ago 2020] DLA-2349-1 php-horde LTS security update
[29 ago 2020] DLA-2348-1 php-horde-core LTS security update
[29 ago 2020] DLA-2347-1 libvncserver LTS security update
[27 ago 2020] DLA-2346-1 firefox-esr LTS security update

Gli ultimi bollettini della sicurezza di Debian LTS sono disponibili anche in formato RDF. È anche disponibile anche un secondo file che include il primo paragrafo del relativo bollettino in modo che sia possibile capire cosa riguarda l'avviso.

Sono disponibili anche i precedenti bollettini sulla sicurezza: 2020, 2019, 2018, 2017, 2016, 2015, 2014,

Le distribuzioni Debian non sono vulnerabili a qualsiasi problema di sicurezza. Il Debian Security Tracker raccoglie tutte le informazioni sullo stato delle vulnerabilità dei pacchetti Debian ed è possibile fare ricerche per nome CVE oppure per pacchetto.

Informazioni di contatto

Consultare le FAQ su Debian LTS prima di contattarci, la propria domanda potrebbe già avere una risposta!

Anche le informazioni di contatto sono nelle FAQ.